TecCentral erstrahlt in neuem Glanz !

Diskutiere TecCentral erstrahlt in neuem Glanz ! im Hardware, IT-News Forum im Bereich News, Reviews; wer findet die fehler übrigens find ich die funktion zum bilder anhängen nimmer, daher extern gehostet...



Thema geschlossen + Neues Thema erstellen
Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte
Ergebnis 41 bis 48 von 50
 
  1. TecCentral erstrahlt in neuem Glanz ! #41
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard


    wer findet die fehler
    übrigens find ich die funktion zum bilder anhängen nimmer, daher extern gehostet

  2. Standard

    Hallo Frank,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TecCentral erstrahlt in neuem Glanz ! #42
    generator
    Besucher Standardavatar

    Standard

    @Jeck-G:
    Übrigens, deine Signatur bräuchte jetzt auch ein kleines Style-Update: Siehe "Ändern"!

    Hab ich grad nur so gesehen...

  4. TecCentral erstrahlt in neuem Glanz ! #43
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Ich frage mich, welchen Skin Du nimmst... Bei beiden Blacks sehe ich die Schrift bei den Ordnern unter dem "Willkommen xxx". Schonmal den Cache geleert?
    Die Leisten sehen mir noch irgendwie nach einem alten Style aus...

    Das mit den Bildern anhängen geht nicht, weil es in den Webnews steht. Steht auch unten links, was gemacht werden kann und was nicht.
    Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
    Edit: Danke, Generator. Naja, noch sind die Buttons da...

  5. TecCentral erstrahlt in neuem Glanz ! #44
    Foren-Opi
    Threadstarter
    Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    @nice

    also diese Design-Kombination ist jedenfalls nicht vorhanden. Also wie Jeck schon schreibt, bitte mal den Browsercache löschen, damit die alten Grafiken verschwinden.

  6. TecCentral erstrahlt in neuem Glanz ! #45
    Foren-Guru Standardavatar

    Standard

    hmm muss sagen ist nicht schlecht, aber auch irgendwie gewöhnungsbedürftig !
    hab mich an den "alten" tc style ziemlich gewöhnt muss ich sagen

  7. TecCentral erstrahlt in neuem Glanz ! #46
    Hardware - Kenner Avatar von MIAFRA

    Standard

    hm ich hab aktuell das Problem, dass ich permanent ausgeloggt werde...

    habt ihr sonst noch was geändert ?

  8. TecCentral erstrahlt in neuem Glanz ! #47
    Foren-Opi
    Threadstarter
    Avatar von Frank

    Mein System
    Frank's Computer Details
    CPU:
    Intel Core2 Quad Q9550
    Mainboard:
    ASUS P5E WS Professional
    Arbeitsspeicher:
    2x 4096MB-KIT Corsair Dominator P8500, CL5
    Festplatte:
    500GB Western Digital WDC WD5001ABYS-01YNA0 (S-ATA)
    Grafikkarte:
    2x Sapphire HD 3870 512 MB @ CrossFire
    Soundkarte:
    8 Kanal Onboard
    Monitor:
    20" Eizo FlexScan S2031W - schwarz - EasyUp Standfu�
    Gehäuse:
    Lian Li PC-B25B
    Netzteil:
    Zalman ZM750-HP - 750 Watt
    Betriebssystem:
    Windows Vista Ultimate 64bit
    Laufwerke:
    DVD-Brenner LG GSA-H62N / LiteOn DVD SOHD 16P9S

    Standard

    @MIAFRA

    also dieses Problem hab ich bisher von keinem gemeldet bekommen.
    Ist auch nicht nachvollziehbar, zumal auch wir testweise mit normalen Useraccounts arbeiten. Bitte Browsercache, Cookies, etc. mal löschen.

    Noch mal an alle. Aufgebohrte bzw. mit Plugins vollgestopfte Browser machen auch oft Probleme. Dieses Problem müsst ihr dann aber bitte selbst lösen.

  9. TecCentral erstrahlt in neuem Glanz ! #48
    Gelöscht
    Besucher Standardavatar

    Standard

    Sehr guter Look...gefällt mir uns sieht professioneller aus....

    Allerdings würde ich das Wörtchen

    Forummenü

    gegen Forenmenü austauschen...


TecCentral erstrahlt in neuem Glanz !

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.