Neues Gamersystem

Diskutiere Neues Gamersystem im Kaufberatung, Onlineshop Empfehlungen Forum im Bereich PC Börse, Kaufberatung; Zitat von rezz :P Ok, hab jetzt alles bestellt und bin gespannt wie es läuft. Vielen Dank für die Hilfe und Geduld.^^ ........ Netzteil mit ...



Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 21 von 21
 
  1. Neues Gamersystem #17
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Zitat Zitat von rezz Beitrag anzeigen
    :P

    Ok, hab jetzt alles bestellt und bin gespannt wie es läuft.
    Vielen Dank für die Hilfe und Geduld.^^
    ........



    Netzteil mit "16 volt?" aahaa ich verstehe aus 7200rpm HDD in eigenbau 10K ^.^

  2. Standard

    Hallo rezz,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Neues Gamersystem #18
    Senior Mitglied Avatar von Save_the_Camper

    Mein System
    Save_the_Camper's Computer Details
    CPU:
    AMD Phenom II 920 @3,2GHz
    Mainboard:
    Gigabyte Ga-Ma 790X-UD4
    Arbeitsspeicher:
    4GB Corsair 5-5-5-18
    Festplatte:
    Seagate 250GB | ExcelStore 160GB | Seagate 60GB | Western Digital 45GB | Samsung 500GB
    Grafikkarte:
    GeForce 260GTX von EVGA
    Soundkarte:
    Onboard - 7.1 Channel Surround
    Monitor:
    Samsung 2333 23"
    Gehäuse:
    Revoltec Zirconium RT-101 silber
    Netzteil:
    CoolerMaster 600W
    3D Mark 2005:
    -
    Betriebssystem:
    Microsoft Vista 32bit
    Laufwerke:
    DVD-RW

    Standard

    er meint wohl eher 16A oder?^^

  4. Neues Gamersystem #19
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    So.. alle Komponenten sind endlich angekommen und ich hab den PC zusammengebaut, starte den PC und... beim WinXP Ladebalken kommt kurz Bluescreen und dann restartet der PC ><.

    Ich hab alles mögliche ausprobiert aber ich komm nicht weiter.
    Mainboard is das Gigabyte GA-P35-DS3 und ich hab meine alten IDE Festplatten, welche ich in einem meiner posts bereits erwähnt habe, angeschlossen.
    Die Festplatten sollten richtig angeschlossen sein, da es nur ein IDE slot gibt.
    Beim Bios bin ich mir nicht ganz sicher ob alles richtig eingestellt ist. Habe schon verschiedene Sachen geändert und ausprobiert, aber nix hat geholfen.
    Die Festplatten werden jedoch erkannt.
    Die boot.ini hab ich im Reparationsmodus (oder wie das heisst) gefixt, auch nutzlos.
    Ausserdem hab ich mit Hilfe von WinXP versucht mein OS zu reparieren. Die Erkennung der Festplatten hat ungewöhnlich lange gebraucht. Nun komm ich bis zum Anmeldebildschirm, welcher auch ewig ladet, aber ich kann mich nicht anmelden. Egal was ich als Passwort eingebe... ich bekomme immer die Meldung "Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden...".
    Ich habe nie eine Domäne eingerichtet und hab es auch nicht vor. Ich kann auch keine Domäne auswählen oder ausschalten, da nur die Leiste für das Passwort vorhanden ist. Der "Herunterfahren" Schalter fehlt auch...
    Wenn ich versuche im abgesichterten Modus zu starten macht der PC einen Neustart.
    Irgendwe ziemlich verwirrend^^

    Hat jemand ne Ahnung warum ich nicht booten kann?

    Da die Festplatten noch einwandfrei funktionierten, habe ich die Vermutung das es irgendwas mitm Mainboard zu tun hat. Ob es am Bios liegt oder ein Kompatibilitätsproblem ist kann ich jedoch nich sagen.

  5. Neues Gamersystem #20
    Senior Mitglied Avatar von Onleini

    Mein System
    Onleini's Computer Details
    CPU:
    Intel Core2Duo E6750 @ 3,2GHz
    Mainboard:
    MSI P35 Neo2-FR
    Arbeitsspeicher:
    6144MB Corsair&OCZ
    Festplatte:
    640GB WD Black, 2,5TB WD Green
    Grafikkarte:
    XFX GeForce 8800GT "XXX" mit AC Accelero S1
    Soundkarte:
    Soundblaster X-Fi Music
    Monitor:
    IIyama E2003WSV-B1
    Gehäuse:
    Coolermaster CM690
    Netzteil:
    BeQuiet P6 Pro 530Watt
    Betriebssystem:
    Win7 Business
    Laufwerke:
    Toshiba HD-DVD-ROM & LG DVD-Brenner

    Standard

    Hi,

    lad dir mal den Memtest86 runter und überprüf mal deinen RAM. Nicht, dass der einen Schlag weg hat. das äussert sich dann genau so.

    Und schreib bitte mal dazu, was du jetzt genau gekauft hast.

    Gruß
    Jan

  6. Neues Gamersystem #21
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Problem indirekt gelöst.
    BS auf ner neuen SATA Festplatte installiert und nun funzt alles ... bis auf das booten von der IDE Festplatte.

    Das mit dem Anmeldebildschirm... war von ner unfertigen XP installation auf der neuen Festplatte :P
    Obwohl ich im Bootmenü die IDE HDD ausgewählt hab, hat der pc von der sata HDD gebootet.

    Ich kann auf meine IDE Festplatten zugreifen, nur halt nicht booten. Da ich nur ein paar Sachen wie firefox bookmarks exportieren wollte is das nicht all zu tragisch, dennoch wäre ich dankbar wenn jemand eine einfache Lösung wissen würde. Ansonsten lass ichs sein^^

Seite 3 von 3 ErsteErste 123

Neues Gamersystem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.