Brenner oder Software defekt ???

Diskutiere Brenner oder Software defekt ??? im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hi Leute, hab mir vor kurzem den SW-244 (24x/10x/40x) von Samsung gekauft. Ist auch mein erster Brenner, ich weiß aber prinzipiel wie man brennt. Hab ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 30
 
  1. Brenner oder Software defekt ??? #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hi Leute,
    hab mir vor kurzem den SW-244 (24x/10x/40x) von Samsung gekauft.
    Ist auch mein erster Brenner, ich weiß aber prinzipiel wie man brennt.
    Hab nach dem Einbau Nero installiert und gestartet. Das Program hat auch prompt den Brenner und mein zweites CD-Rom erkannt. Zum testen wollte ich eine Audio-CD brennen. Hab die MP3's ausgewählt und danach sollte ich ein CD-Image speichern. Hab dann gemacht und den Brennvorgang gestartet. Nach ca. 3 Min. Kam die Meldung: ,,Brennvorgang erfolgreich abgechlossen''. Beim testen der CD bemerkte ich jedoch, dass die CD noch komplett leer ist. Mein Bruder, der schon seit einiger Zeit Nero benutzt, hat sich das mal angeschaut und ihn machte stutzig, das ich weder Simulieren,etc. auswählen kann (weil grau unterlegt) noch kann ich vor dem Brennvorgang die Geschwindigkeit einstellen.

    Ich hoffe euch fällt irgentwas dazu ein
    Dank im Voraus

  2. Standard

    Hallo Nightreaper,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Brenner oder Software defekt ??? #2
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Simulieren ist möglicherweise deaktiviert, weil Dein Brenner "Burn proof" oder eine andere Methode zur Vermeidung eines Buffer underruns unterstützt.
    Die MP3 Dateien sind nicht auf Deinem System "versteckt" untergebracht ?
    Was sagt der Explorer zum freien Speicherplatz auf der gebrannten CD ?

  4. Brenner oder Software defekt ??? #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Der Explorer erkennt gar keine CD, also als ob sie nicht da wäre (oder eben nicht bespielt!).
    Und die MP3's sind nicht versteckt.

  5. Brenner oder Software defekt ??? #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Vielleicht kommt nero einfach mit dem Brenner nicht so ganz zu Recht. Welche Nero Version hast du denn ?

    Hast du mal ein anderes Brennprogramm probiert ?

    Welches Betriebssystem hast du ?

  6. Brenner oder Software defekt ??? #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ich hab Nero 5.5.3.2 und WindowsME
    Ich wollte noch WinOnCD testen, dass hat aber nicht hingehauen, weil es Probleme beim starten des Programms gab

  7. Brenner oder Software defekt ??? #6
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    versuchs mal mit nem Firmware-update, und bitte berichte mal von deinen Erfahrungen mit ******* oder was anderem. Lad dir auch die neuesten Treiberpacks von ahead runter sowie check mal, ob dein Brenner überhaupt schon in der Liste der unterstützten Brenner aufgenommen ist!

  8. Brenner oder Software defekt ??? #7
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Win On CD und Nero laufen auch nicht fehlerfrei nebeneinander in einem System, das ist normal...

    Lad dir mal die neuste Nero Version runter, deine ist etwas alt.

    Hast du mal getestet ob du mit Clone CD brennen kannst ?

  9. Brenner oder Software defekt ??? #8
    Mouse - Schieber Avatar von Martin Zimmermann

    Mein System
    Martin Zimmermann's Computer Details
    CPU:
    AMD Athlon 64 3200+ Veni 2000
    Mainboard:
    Abit AN8 SLI
    Arbeitsspeicher:
    4 x 512 MB MDT = 2 GB
    Festplatte:
    80 GB Hitachi
    Grafikkarte:
    AOpen Aeolus 6800GT-DV256
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion
    Gehäuse:
    Midi
    Netzteil:
    Silentstorm 480 Watt
    Betriebssystem:
    XP und Suse 10.0
    Laufwerke:
    DVD 16X LG GSA 4167B

    Standard

    Genau das gleiche Problem hatte ich auch schon mal !!! Aber woran das gelegen hat weiß ich bis heute nicht !!!
    Der Brenner brennt 3 Minuten und sagt dann: Brennen Erfolgreich !!! Die CD bleibt leer !!! Was macht der Brenner bloß in der Zeit ???


Brenner oder Software defekt ???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.