Brennerpoblem

Diskutiere Brennerpoblem im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Ich will Cds Brennen und nach 14 % geht der Lesebuffer zurück (und damit wird der Brennvorgang unterbrochen, Rholing zum wegschmeissen) ich hab 4 mal ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 14
 
  1. Brennerpoblem #1
    Junior Mitglied Standardavatar

    Standard

    Ich will Cds Brennen und nach 14 % geht der Lesebuffer zurück (und damit wird der Brennvorgang unterbrochen, Rholing zum wegschmeissen)
    ich hab 4 mal gebrannt jetzt macht er mir das Problem.
    Brenner: Yamaha CRW2100E

  2. Standard

    Hallo archaon666,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Brennerpoblem #2
    Hardware - Experte Avatar von tiberius16

    Standard

    Liegen Quell- und Ziellaufwerk am selben IDE-Kanal?

  4. Brennerpoblem #3
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Ist die Festplatte defragmentiert, für die Laufwerke der DMA Modus aktiviert ?

  5. Brennerpoblem #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    1. Frage: nein alle Geräte sind auf seperaten IDE strang
    2. Frage: es ging vorher auch ohne Defragmantieren, wo schaltet man DMA Modus unter WindowsXP ein?

  6. Brennerpoblem #5
    Senior Mitglied Standardavatar

    Standard

    Hi

    DMA Modus: Systemsteuerung-System-Hardware-GeräteManager- IDE ATA/ATAPI Controller

    Hast du Aspis drauf ?


    mfg acid

  7. Brennerpoblem #6
    Hardware - Experte Avatar von Romaniac

    Mein System
    Romaniac's Computer Details
    CPU:
    Athlon64 3700+
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    120 GB IBM
    Grafikkarte:
    Radeon X800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Samsung SyncMaster 950p
    Gehäuse:
    NoName
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    Windows Vista Home Premium 64 bit
    Laufwerke:
    Plextor PX 716 A; Plextor PX W 4824 A

    Standard

    Dein Brenner hat kein Burn Proof.
    Bei einem Buffer Underrun werden vom System die erforderlichen Daten nicht schnell genug angeliefert, der geräteinterne Zwischenspeicher läuft also leer.
    Mit aufgeräumter Festplatte muss das System nicht nach den Fragmenten deiner zu brennenden Dateien suchen, die Daten werden also etwas schneller übertragen.
    Du hast also nur einen Brenner und eine Festplatte, richtig ?
    Hast du aktuelle Treiber deines Chipsatzes, bzw. des IDE Controllers installiert ?

  8. Brennerpoblem #7
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich hab neuste epoxborad mitn Nivedachipsatz da gibs noch kein neuen treiber ;) udn ich hab auch aktuellste firmenware vom brenner
    also is es beste was ich machen kann mal defragmentieren?

  9. Brennerpoblem #8
    Hardware - Experte Avatar von tiberius16

    Standard

    Defragmentieren hilft oft! :bj

    Was du noch machen kannst, ist mal im Bios zu schauen, ob die IDE-Geräte im korrekten UDMA-Modus laufen.


Brennerpoblem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.