Diamond Max 10 bremst System aus!?

Diskutiere Diamond Max 10 bremst System aus!? im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hi! Hätte mal wieder eine Frage: Nachdem es größere Komplikationen mit meinem System gab (näheres, aber für das Problem nicht unbedingt wichtig: http://teccentral.de/forum/showthread.php?t=48214 ), bin ...



 
  1. Diamond Max 10 bremst System aus!? #1
    Newbie Standardavatar

    Mein System
    TripleHey's Computer Details
    CPU:
    A64 3700+
    Mainboard:
    A8N32 Deluxe
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    )WD 36 - 36 Gb( )MaxDiamond10 - 300 Gb(
    Grafikkarte:
    Geforce 6800 128 Mb
    Soundkarte:
    Nforce 4 Sound
    Netzteil:
    Revoltec Chromus 450 Watt
    Betriebssystem:
    WinXP Pro

    Standard Diamond Max 10 bremst System aus!?

    Hi!

    Hätte mal wieder eine Frage:

    Nachdem es größere Komplikationen mit meinem System gab (näheres, aber für das Problem nicht unbedingt wichtig: http://teccentral.de/forum/showthread.php?t=48214), bin ich nun hier gelandet:

    Mobo:
    ASUS A8N SLI Deluxe

    CPU:
    64 3700 + San Diego

    GraKa:
    128 MB GeForce 6800

    Arbeitsspeicher:
    MDT 2x 1 Gig

    Das funktioniert alles wunderbar, jetzt das Problem:

    Windows ist auf ner 36 GB Raptor von WD drauf, Sata 1 und (bis auf eine einmalige AUsnahme) "funktionierte" das immer.

    Jetzt kam eine 300 GB von Maxtor dazu, aus der DiamondMax10 Serie (erinnere mich nicht mehr genau, aber es gab wohl auch 2 Varianten, von denen die teurere nicht verfügbar war, welche für 24h/7d Einsatz geeignet gewesen sein soll -> also ich habe die billigere). Nun kommt es häufig vor, dass sich mein System aufhängt und auf nichts mehr reagiert. Über MoBo reset fährt dann winows nicht mehr hoch. Das einzige was hilft ist Saft abdrehen und wieder hochfahren. Doch dann bleibt es wieder hängen, unmittelbar nach dem kompletten hochfahren.

    Wenn ich das System eine Weile aus lasse, dann geht es wieder eine Zeit lang. Zusammengefasst:

    hochfahren->einige Zeit "was machen"->hängt->reset->hängt

    hochfahren->einige Zeit "was machen"->hängt->ausschalten 30 min->hochfahren->wdh.

    Das klingt ja eigentlich alles nach Überhitzung, aber das kann es wohl nicht sein, denn auch wenn der PC bei 0°C am Fenster steht, passiert das. Und ab und zu läuft er auch 3h lang bei 24°C im Zimmer.

    Jetzt wollte ich versuchen die Festplatte auf Sata 1 zu jumpern, doch auf Maxtor.com habe ich nichts vernünftiges gefunden, und auf der Festplatte selbst steht auch nicht welche pins das sind. Weiß jemand zufällig, welche es sind?


    Vielen Dank!!
    MfG,
    triple

  2. Standard

    Hallo TripleHey,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Diamond Max 10 bremst System aus!? #2
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Vielleicht hatt dein Netzteil was das sich das überhitzt und dann abschaltet dann dauert es ne weile bis es wieder Kühl ist und dann geht es wieder.

  4. Diamond Max 10 bremst System aus!? #3
    Hardware - Junkie Avatar von eagle

    Standard

    installier mal everest und poste mal die spannungen und temps !

    könnte auch nen billig NT schuld sein !??

  5. Diamond Max 10 bremst System aus!? #4
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    TripleHey's Computer Details
    CPU:
    A64 3700+
    Mainboard:
    A8N32 Deluxe
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    )WD 36 - 36 Gb( )MaxDiamond10 - 300 Gb(
    Grafikkarte:
    Geforce 6800 128 Mb
    Soundkarte:
    Nforce 4 Sound
    Netzteil:
    Revoltec Chromus 450 Watt
    Betriebssystem:
    WinXP Pro

    Standard

    Achso, naja eigentlich nicht. Hatte das Revoltec mit den vom NT abziehbaren Steckern 450 Watt. Und der PC geht nicht aus, also das NT schaltet nicht ab, sondern er hängt einfach.

  6. Diamond Max 10 bremst System aus!? #5
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    TripleHey's Computer Details
    CPU:
    A64 3700+
    Mainboard:
    A8N32 Deluxe
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    )WD 36 - 36 Gb( )MaxDiamond10 - 300 Gb(
    Grafikkarte:
    Geforce 6800 128 Mb
    Soundkarte:
    Nforce 4 Sound
    Netzteil:
    Revoltec Chromus 450 Watt
    Betriebssystem:
    WinXP Pro

    Standard

    Hi!

    Da ihr mich auf das NT gebracht habt, Danke an euch. Ich bin aber auch zu bescheuert.

    Zwar hab ich bei everest nix gefunden, aber so mikroskopisch war das Problem garnicht: eine nähere Begutachtung des NTs brachte heraus, das ich die Stecker nicht vollständig hineingesteckt habe, und am MB haben sogar ganze 2 mm gefehlt.


    Jetzt funktioniert alles!

    Danke nochmal.


Diamond Max 10 bremst System aus!?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.