dvd-laufwerk funkt nicht

Diskutiere dvd-laufwerk funkt nicht im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; hello hab ein dvd laufwerk, aber das funkt nie beim ersten start. ich muss den pc immer neu starten damit das laufwerk funkt. beim ersten ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. dvd-laufwerk funkt nicht #1
    Newbie Standardavatar

    Standard dvd-laufwerk funkt nicht

    hello
    hab ein dvd laufwerk, aber das funkt nie beim ersten start. ich muss den pc immer neu starten damit das laufwerk funkt.
    beim ersten start schreibt er immer einen e/a gerätefehler.
    weis jemand was da ist.

    danke

  2. Standard

    Hallo anonim,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. dvd-laufwerk funkt nicht #2
    Volles Mitglied Avatar von Ecki04

    Standard

    Vermute mal das die Laufwerke nicht richtig gejumpert sind . An jedem IDE Kanal hast Du zwei Anschlüsse , der mittlere ist Master der äußere Slave . Dementsprechend muß das Laufwerk hinten auch gejumpert sein . Oder beide Laufwerke an einem Strang auf auto-erkennung . Überprüf das mal.

  4. dvd-laufwerk funkt nicht #3
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Käse - und das gleich zweimal:
    E/A-Gerätefehler bedeutet meist ´n kaputtes IDE-Kabel, manchmal leider aber auch ´n defektes LW oder Board...
    Außerdem is am Kabel der äußere Master und der mittlere Slave!!!

  5. dvd-laufwerk funkt nicht #4
    Volles Mitglied Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    schon mal im anderen pc probiert?

  6. dvd-laufwerk funkt nicht #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    das kabel oder board ist nicht kaputt ich hab da schon was anderes auch mal angehängt.
    ich hab das dvd laufwerk alleine angehängt und den jumper auf master gesteckt

  7. dvd-laufwerk funkt nicht #6
    Volles Mitglied Avatar von freEze

    Mein System
    freEze's Computer Details
    CPU:
    AMD Athlon64 X2 4400+
    Mainboard:
    ASUS SLI Premium
    Arbeitsspeicher:
    2048MB G.SKILL PC400 CL2 Kit F1-3200PHU2-2GBZX
    Festplatte:
    2x Maxtor 300GB S-ATA
    Grafikkarte:
    Leadtek WinFast PX7800 GTX TDH MyVIVO Extreme
    Soundkarte:
    On Board 7.1
    Monitor:
    Benq 19Zoll 8ms
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    BeQuiet Blackline 500Watt
    3D Mark 2005:
    8045
    Betriebssystem:
    Windows XP Pro ServicePack2
    Laufwerke:
    LG GSA-4167B DVD+-RW/+-R-Laufwerk

    Standard

    haste jetzt das laufwerk schon wo anders getestet???

  8. dvd-laufwerk funkt nicht #7
    Volles Mitglied Avatar von Ecki04

    Standard

    Ups , ja da haste auch mal Recht , habe mich vertan mittltere Slave und äußere Master. Im übrigen muß es nicht gleich ein defekt sein , kann auch bei falschem Anschluß zur Fehlermeldung kommen .Erst Anschlüsse prüfen , dann Kabel tauschen , dann Laufwerk . Ich frage mich manchmal wie manche Leute arbeiten .

  9. dvd-laufwerk funkt nicht #8
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    funktioniert denn das lauferk unter windows ohne probs?
    wenn das datenkabel ok ist überprüf mal das stromkabel
    benutze mal einen anderen strang


dvd-laufwerk funkt nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.