ENMIC ATA133-RAID Controller - boot Probleme

Diskutiere ENMIC ATA133-RAID Controller - boot Probleme im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hi Leute, ich hab einen ENMIC ATA133-RAID Controller mit einem SIL(0)680 Chipsatz. Nun möchte ich nur eine Fesplatte an den Controller anhängen. Ich habe Windows ...



 
  1. ENMIC ATA133-RAID Controller - boot Probleme #1
    Newbie Standardavatar

    Standard ENMIC ATA133-RAID Controller - boot Probleme

    Hi Leute,

    ich hab einen ENMIC ATA133-RAID Controller mit einem SIL(0)680 Chipsatz.
    Nun möchte ich nur eine Fesplatte an den Controller anhängen. Ich habe Windows Xp installiert und den Controllertreiber eingespielt. Nur er bootet mir nicht von der Festplatte die am Controller hängt. Im BIOS habe ich boot from SCSI eingeschaltet aber das bringt auch nichts. Kann man eigentlich einen Raidcontroller so wie ich also ohne Raid verwenden und evt. neben der einen Festplatte auch noch ein DVD Laufwerk dranhängen? Als Mainboard verwende ich ein (Gigabyte) GA-6bxd mit zwei P3 Prozen.

    Bin für jede Antwort dankbar!

    Gruß angus-old

  2. Standard

    Hallo angus-old,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ENMIC ATA133-RAID Controller - boot Probleme #2
    Newbie
    Threadstarter
    Standardavatar

    Standard

    LEIDER HAT SICH JA NOCH NIEMAND GEMELDET!!!!!!!!!!!!!!
    PROBLEM BESTEHT IMMER NOCH!!!!!!!!!!!!!!!!!!


ENMIC ATA133-RAID Controller - boot Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.