Festplatte wohl falsch konfiguriert, jedoch funktionstüchtig

Diskutiere Festplatte wohl falsch konfiguriert, jedoch funktionstüchtig im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Guten Abend, heute habe ich versucht mir ein automatisches Backup-System zu konfigurieren. Benutzen wollte ich Acronis True Image Home 10. Doch bereits mit dieser Software ...



+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 1 von 1
 
  1. Festplatte wohl falsch konfiguriert, jedoch funktionstüchtig #1
    Newbie Standardavatar

    Standard Festplatte wohl falsch konfiguriert, jedoch funktionstüchtig

    Guten Abend,

    heute habe ich versucht mir ein automatisches Backup-System zu konfigurieren. Benutzen wollte ich Acronis True Image Home 10. Doch bereits mit dieser Software kam direkt beim Start der Anwendung folgende Fehlermeldung:

    "# E000101F4 - Keine Festplatte gefunden"

    Nachdem ich nach diesem Fehler gegoogelt habe, fand ich ein Tutorial des Anbieters (Acronis), mit dem dieser Fehler wohl in den meisten Fällen behoben wird. Hier der Link zum Tutorial: Acronis True Image 2010 - Festplatten-Backup-Software, Datei-Backup und Disk Imaging, Wiederherstellung von Anwendungseinstellungen, Backup von Musik, Videos, Fotos und Outlook-Mails

    Glück gehabt, dachte ich€, aber Pustekuche... es trat noch immer der gleiche Fehler auf. Dann dachte ich es liegt an der Acronis Software! Also habe ich diese deinstalliert und mein Glück mit Norton Ghost 14 versucht. Doch auch hier trat eine ähnliche Fehlermeldung auf:

    "Laufwerkseigenschaften können nicht ausgelesen werden"

    -Fehler E1ADDA52: Laufwerkseigenschaften können nicht gelesen werden.
    --Der Objektverweis wurde nicht auf eine Objektinstanz festgelegt.


    Dazu habe ich leider nicht sehr viel im Internet gefunden, wobei ich davon ausgehe, dass beide Fehler wegen dem gleichen Defekten oder falschen Festplattenkonfiguration auftreten.

    Interessant zu erwähnen ist, dass meine Festplatte problemlos mit der Boot-CD der Acronis Software gefunden wurden! Demnach, so denke ich, muss es wohl ein Treiberproblem oder Controllerproblem sein. Treiber habe ich, soweit fündig geworden, aktualisiert und auch neu draufgespielt, ohne Erfolg.

    Aber jetzt zu meinem PC: Ich habe einen Acer Travelmate 5720G Notebook mit einer Hitachi Festplatte. Diese Festplatte ist in zwei Partitionen aufgeteil, wobei eine die Startfestplatte darstellt und die andere als Storage Festplatte fungiert. Bisher habe ich nie Probleme mit der Festplatte gehabt, alles funktioniert einwandtfrei!

    Leider habe ich keine Ahnung, in welchem Modus die Festplatte eigtl. läuft, ob IDE oder SATA, ob mit RAID-Controller oder was auch immer. Ich bin im Gerätemanager nicht wirklich fündig geworden. Nur folgendes habe ich gefunden:

    IDE ATA/ATAPI-Controller
    -> INTER(R) 82801HEM/HBM SATA AHCI Controller
    -> INTEL(R) ICH8M Ultra ATA Storage Controllers - 2850 (Dieses habe ich deaktiviert, erfolglos)


    Ich bin wirklich ratlos, eigtl. funktioniert die Platte problemlos, aber dann doch irgendwie nicht! Habe wirklich den ganzen Tag lang versucht Lösungen zu finden, aber vieles verstehe ich nicht und viele geschilderte Probleme sind dann doch nicht die gleichen, die ich habe.

    Hier dann aber noch eine Information. Auch habe ich seit längerem shcon TuneUp Utilies 2010 installiert und habe dort dann mal versucht mehr über meine Festplatte rauszufinden. Angezeigt wird die Festplatte, das Volumen, die Volumenbezeichnung usw. (Festplatte wird also erkannt). Sobald ich jedoch auf den Button "IDE/SATA Informationen" klicke kommt interessanterweise auch eine Fehlermeldung:

    "Es wirden keine IDE/SATA-Laufwerke gefunden."
    Dies kann folgende Ursachen haben:
    - Es sind keine Laufwerke nach IDE/SATA-Standard angeschlossen
    - Die Laufwerke sind an einen RAID-Controller angeschlossen


    Vielleicht könnt ihr mir weiterhelfen...

    Viele Grüße

    Matthias

  2. Standard

    Hallo D4rK.F0rcE,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Festplatte wohl falsch konfiguriert, jedoch funktionstüchtig

Ähnliche Themen zu Festplatte wohl falsch konfiguriert, jedoch funktionstüchtig


  1. PC Funktionstüchtig?: So ich will mir demnächst (Anfang nächstes Jahr) einen neuen PC endlich mal zulegen. Nun wollte ich mal Fragen was ihr davon haltet, ob das so ok ist. CPU: Intel Core 2...



  2. Festplatte im BIOS erkannt, jedoch nicht ansprechbar: Hallo. Ich würde mich sehr freuen, wenn mir bei meinem Problem geholfen werden könnte. Ich besitze eine 250GB S-ATA Festplatte. Dazu habe ich als Betriebssysteme...



  3. Festplatte wird im BIOS falsch erkannt: Hi, mein PC fährt nicht mehr hoch. Gleichzeitig wird im BIOS die erste HD nur noch mit 32GB angezeigt. Alles geschah nach eienm Absturz. Davor wurde die Platte mit voller...



  4. Festplatte wird falsch erkannt!!!: Hallo! Habe mir einen hitachi 160gb mit 8mb cache gekauft und eine raid sonic icy box 350UE black gehäuse? Die Platte wurde formatiert und wird als Datenlaufwerk J...


Besucher kamen mit folgenden Begriffen auf die Seite:

fehler e1adda52

e1adda52 ghost

norton ghost error e1adda52

e1adda52

festplatte falsch konfiguriert

-error e1adda52:ghost
laufwerkseigenschaften volume nicht
# E000101F4 - Keine Festplatte gefunden
error E1Adda52

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.