Festplatten-Tool gesucht

Diskutiere Festplatten-Tool gesucht im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Zitat von HansFuchs Warum nicht ? Ich habe derzeit massive Probleme mit meinem "neuen" Rechner. Von einem Freund habe ich die 6600GT, das MoBo und ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 49
 
  1. Festplatten-Tool gesucht #9
    Mitglied
    Threadstarter
    Avatar von villads

    Mein System
    villads's Computer Details
    CPU:
    Intel Pentium IV 3,2Ghz @ AC Freezer 7 Pro
    Mainboard:
    ASUS P5GDC Deluxe
    Arbeitsspeicher:
    1GB PC333 RAM Single Channel
    Festplatte:
    120GB SATA Hitachi Deskstar + 250GB Samsung IDE
    Grafikkarte:
    Nvidia Geforce 6600GT mit AC Kühler
    Soundkarte:
    CMI 9880
    Monitor:
    21" Eizo Nanao FlexScan F930
    Gehäuse:
    AeroCool Engine B II
    Netzteil:
    480 Watt Tagan EasyConSeries TG480-U15
    Betriebssystem:
    Win XP Professional SP2
    Laufwerke:
    BenQ 1620 DVD-RW

    Standard

    Zitat Zitat von HansFuchs
    Warum nicht ?
    Ich habe derzeit massive Probleme mit meinem "neuen" Rechner. Von einem Freund habe ich die 6600GT, das MoBo und den Prozzi gekauft, das lief bis zum Ausbau auch alles enwandfrei bei ihm. Ich habe meinen alten PC verkauft, das Laufwerk(DVD-Brenner) und den RAM habe ich behalten. Ich kaufte mir noch eine Gehäuse(Aeroengine B II) und ein Netzteil(TG 480 U-15). Ich habe alles zusammengebaut und dann auf meine bestellte HDD gewartet(Samsung, siehe meinen Thread bei "Laufwerke/Speicher"). Als die ankam, natürlich gleich eingabut, aber das einzige was ich bekomme ist ein BLUE SCREEN. Bei anderem PC läuft die HDD ohne Probleme......
    Jetzt warte ich auf meine anderer SATA HDD, wenn die dann auch nicht geht weiß ich nicht mehr weiter.

    Ich wollte dieses Tool auf der Samsung HDD installieren und dann die Festplatte beim anderen PC einbauen. Die HDD wird auch im BIOS und sogar im "ITE Controller Auto Detect" gefunden, trotzdem BLUE SCREEN.

  2. Standard

    Hallo villads,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Festplatten-Tool gesucht #10
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi,
    das Board hat, glaube ich, nur eunen IDE-Kanal.....richtig ?
    ....schließe doch einfach mal die Festplatte als Master und das DVD-Laufwerk als Slave an und versuche es nochmal.....

  4. Festplatten-Tool gesucht #11
    Mitglied
    Threadstarter
    Avatar von villads

    Mein System
    villads's Computer Details
    CPU:
    Intel Pentium IV 3,2Ghz @ AC Freezer 7 Pro
    Mainboard:
    ASUS P5GDC Deluxe
    Arbeitsspeicher:
    1GB PC333 RAM Single Channel
    Festplatte:
    120GB SATA Hitachi Deskstar + 250GB Samsung IDE
    Grafikkarte:
    Nvidia Geforce 6600GT mit AC Kühler
    Soundkarte:
    CMI 9880
    Monitor:
    21" Eizo Nanao FlexScan F930
    Gehäuse:
    AeroCool Engine B II
    Netzteil:
    480 Watt Tagan EasyConSeries TG480-U15
    Betriebssystem:
    Win XP Professional SP2
    Laufwerke:
    BenQ 1620 DVD-RW

    Pfeil

    Zitat Zitat von HansFuchs
    Hi,
    das Board hat, glaube ich, nur eunen IDE-Kanal.....richtig ?
    ....schließe doch einfach mal die Festplatte als Master und das DVD-Laufwerk als Slave an und versuche es nochmal.....
    Danke für deine Antwort, genauso habe ich es auch gemacht, dann wurden die Festplatte und das Laufwerk auch beide im "ITE Auto Detect" erkannnt (edit: Hier wird eine Warnung abgegeben, das ein 40Pin UDMA Kabel an einem nicht UDMA-fähigen Laufwerk angeschlossen ist) und TROTZDEM kann ich WinXP nicht installieren, sobald ich das Setup starte und die Dateien von der Boot-CD geladen wurden erscheint ein Blue Screen mit folgenden Fehlercodes:

    Entweder

    0x0000007B(0xF7C46640, 0x0000034, 0x00000000, 0x00000000)
    wenn ich gleich von der HDD starte(der PC hängt sich nicht auf, ich kann einmal den Power-Button drücken und er ist aus)

    oder

    0x0000007B(0xF7C8263C, 0x0000034, 0x00000000, 0x00000000)
    wenn ich das WinXP Setup starte(der PC hängt sich auf, ich kann den PC nur durch langes Drücken der Power-Taste oder durch drücken des Netzschalters ausschalten)

    Vielleicht nützt das jemandem was

  5. Festplatten-Tool gesucht #12
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Schon mal mit anderen Ram getestet? Oder deinen Ram mal in einem anderen PC einbaun und mit Memtest überprüfen.

  6. Festplatten-Tool gesucht #13
    Mitglied
    Threadstarter
    Avatar von villads

    Mein System
    villads's Computer Details
    CPU:
    Intel Pentium IV 3,2Ghz @ AC Freezer 7 Pro
    Mainboard:
    ASUS P5GDC Deluxe
    Arbeitsspeicher:
    1GB PC333 RAM Single Channel
    Festplatte:
    120GB SATA Hitachi Deskstar + 250GB Samsung IDE
    Grafikkarte:
    Nvidia Geforce 6600GT mit AC Kühler
    Soundkarte:
    CMI 9880
    Monitor:
    21" Eizo Nanao FlexScan F930
    Gehäuse:
    AeroCool Engine B II
    Netzteil:
    480 Watt Tagan EasyConSeries TG480-U15
    Betriebssystem:
    Win XP Professional SP2
    Laufwerke:
    BenQ 1620 DVD-RW

    Standard

    Ne, noch nicht gestestet aber wieso könnte es am RAM liegen?

  7. Festplatten-Tool gesucht #14
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Also mein PC hat vor kurzem auch heftige Probleme gemacht. Ich dachte eigentlich immer, dass es an der Grafikkarte liegt, denn es deutete nichts auf den Ram hin. Letztendlich lags doch daran, dass ein Modul zickte.

    Probiers einfach vllt. hast du Erfolg

  8. Festplatten-Tool gesucht #15
    Hardware - Kenner Standardavatar

    Standard

    Hi,
    Also ich würd sagen das Board unterstützt garkeine ATAPI Laufwerke mehr, der IDE Kann scheinbar nur das ATA133 Protokoll auf Raid0,1.

    Wirst wohl nicht mehr um ein SATA Laufwerk rumkommen...

    http://www.asus.de/products.aspx?l1=...62&modelmenu=1

    Liest sich für mich zumindest so

  9. Festplatten-Tool gesucht #16
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Zitat Zitat von Opa Hartrock
    Hi,
    Also ich würd sagen das Board unterstützt garkeine ATAPI Laufwerke mehr, der IDE Kann scheinbar nur das ATA133 Protokoll auf Raid0,1.

    Wirst wohl nicht mehr um ein SATA Laufwerk rumkommen...

    http://www.asus.de/products.aspx?l1=...62&modelmenu=1

    Liest sich für mich zumindest so
    Nein ist nicht so. Es sind doch sogar 3 IDE-Anschlüsse auf dem MB vorhanden - davon einer des ICH6R mit UDMA 100/66/33 und zwei vom 8212F mit UDMA133/100/66 !

    @villads
    Welchen IDE-Anschluß auf deinem MB hast du denn bisher verwendet?!
    Du solltest am besten den hinter den RAM-Bänken benutzen (ist der vom ICH6R und sollte auch schnell genug sein) und - wichtig - ein 80poliges IDE-Kabel, egal ob an diesem oder an den anderen IDE-Anschlüssen!
    Eigendlich sollte es egal sein an welchen Anschluß du gehst nur die unteren beiden sind halt die extra "RAID"- Anschlüsse - die aber per default auf IDE-Mode stehen sollten.(schau mal im BIOS nach)
    PS: Hast du kein Handbuch von dem Board?!


Festplatten-Tool gesucht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.