Installationsprobleme

Diskutiere Installationsprobleme im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hallöchen! Ich hoffe, meine Frage ist hier richtig... Und zwar versuche ich seit Tagen Sacred UW bei mir zu installieren bekomme jedoch, bei ca. 3/4 ...



 
  1. Installationsprobleme #1
    Newbie Standardavatar

    Standard Installationsprobleme

    Hallöchen!

    Ich hoffe, meine Frage ist hier richtig...

    Und zwar versuche ich seit Tagen Sacred UW bei mir zu installieren bekomme jedoch, bei ca. 3/4 der Installation, einen blauen Bildschirm mit ständig wechselnden 0x00000?? Zahlen. Habe mir sogar schon eine neue Festplatte zugelegt, da ich dieses Prob erst nicht mit dem Spiel in Verbindung gebracht habe.

    LG
    Karah

  2. Standard

    Hallo Karah,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Installationsprobleme #2
    Senior Mitglied Avatar von bluegames

    Mein System
    bluegames's Computer Details
    CPU:
    Opteron 170 @ 2400 MHz 1,35V
    Mainboard:
    ASRock 939Dual-SATA2 BIOS 2.20
    Arbeitsspeicher:
    2 x 1024 MB MDT DualChannel-Kit DDR400 2.5-3-3-8 1T
    Festplatte:
    Hitachi Deskstar T7K500 250GB
    Grafikkarte:
    Sparkle GeForce 8800 GTS 320 MB GDDR3
    Soundkarte:
    onboard
    Monitor:
    Belinea o.display 6.1 22" TFT
    Gehäuse:
    HANYANG M701 Just
    Netzteil:
    Enermax Liberty 500 W
    Laufwerke:
    LG GSA-4163B | LG GDR-8164B

    Standard

    Willkommen im Forum!
    Ohne Angabe deiner genauen Hardware wird das ganze höchstens ein Blick in die Kristallkugel. Also liste doch bitte deine ganze Hardware (CPU, Mainboard, RAM, Grafikkarte, Festplatten, Netzteil mit Spannungswerten...) auf. Kann von defektem Speicher über Treiberprobleme bis zur Überhitzung alles sein.

  4. Installationsprobleme #3
    Mitglied Standardavatar

    Mein System
    FirstSergeant's Computer Details
    CPU:
    AMD Phenom II X4 965 (4x 3,4 GHz)
    Mainboard:
    Gigabyte 880GM-UD2H
    Arbeitsspeicher:
    2x 4 Gb Corsair PC3-10700 (667 MHz)
    Festplatte:
    Western Digital WD800JD (80 GB); Seagate ST500DM002-1BD142 (500 GB)
    Grafikkarte:
    NVIDIA GeForce 8600 GT
    Monitor:
    Hanns.G HX191D 19"
    Gehäuse:
    Cooltek K2 Rev. C
    Netzteil:
    XFX Core Edition PRO 550W
    Betriebssystem:
    Windoof 7, 64 Bit
    Laufwerke:
    ASUS DRW-24B3ST (DVD-Brenner)

    Standard

    naja also ich hatte solch ein problem auch schon und da lag es an meinem laufwerk.

    ich habe ein combo laufwerk, sprich ein cd-brenner mit dvd lesefunktion.
    und als ich ein anderes cd laufwerk eingebaut habe ging es dann.

    also versuchs einfach mal mit nem anderen...


Installationsprobleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.