Liteon 52x Probleme

Diskutiere Liteon 52x Probleme im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; irgendwie komisch am anfang hat der noch super gebrannt d.h. bevor ich die neuen aspi treiber druff installiert habe ... und jetzt mit dem aspi ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Liteon 52x Probleme #1
    Volles Mitglied Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    irgendwie komisch am anfang hat der noch super gebrannt

    d.h. bevor ich die neuen aspi treiber druff installiert habe ... und jetzt mit dem aspi treiber geht nix ... 10x ist ja wohl lachhaft

    desweiteren könnte es ja auch an meinen anschlüssen liegen aber das glaub ich eher weniger ... es ist nur der brenner angeschlossen und läuft auf master

    ich würde gerne mal die aspi treiber wegschmeissen wie bekomm ich die denn weg?

  2. Standard

    Hallo Si-Q,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Liteon 52x Probleme #2
    Senior Mitglied Standardavatar

    Mein System
    zappel0815's Computer Details
    CPU:
    P4 630 3.0 ghz @ 3.8 Ghz
    Mainboard:
    Abit AA8XE-3rd Eye
    Arbeitsspeicher:
    4 * 1024 mb Corsair cmx 5400 ddr2-ram
    Festplatte:
    3x Hitachi 160 GB SATA 7K250 (raid 1), 2*Maxtor 80GB im Wechselrahmen
    Grafikkarte:
    HIS X1900XTX 512MB
    Soundkarte:
    Audigy Player
    Monitor:
    AOC LM919 per DVI
    Gehäuse:
    Chieftec 901D - natürlich gemoddet ;-)
    Netzteil:
    ENERMAX EG365AX-VE(G)FMA
    Betriebssystem:
    WinXP+SP2
    Laufwerke:
    Pioneer 106 Slot-In DVD LW, NEC 4571A DVD Brenner

    Standard

    nimm den aspi 4.60er! der neue (glaube 4.72 oder so) ist schrott! :4

    achso: aspis deinstallieren geht glaube ich wenn du die ide controller deinstallierst, und nach einem neustart (wenn er sie neu findet) die neuen ide treiber draufschmeißt.

  4. Liteon 52x Probleme #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    ich versuchs mal aber ich glaub net das es jetzt mein problem lösen wird hmpf :)

  5. Liteon 52x Probleme #4
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    hat der Aspi Treiber vielleicht den DMA Channel deaktiviert für den Port wo der Brenner dran hängt???

  6. Liteon 52x Probleme #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    also der brenner blinkt an dauernt beim brennen ...

    der nimmt immer daten und brennt aber das macht der sehr schnell und deshalb ist der auch so lahm

  7. Liteon 52x Probleme #6
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    ist DMA aktiviert????

  8. Liteon 52x Probleme #7
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    hmm beim Primären (ist glaub ich die festplatte) und Sekundären Ide Kanal ist es aktiv Ultra Dma Modus bei gerät 0 und 1

    welches ist das gerät 0 und welches 1?

  9. Liteon 52x Probleme #8
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Si-Q's Computer Details
    CPU:
    Intel Core 2 Duo E6400
    Mainboard:
    ASUS P5B
    Arbeitsspeicher:
    G.Skill 2048MB PC26400 CL4-4-4-12
    Festplatte:
    1x Sata Samsung 300GB
    Grafikkarte:
    XFX Geforce 7950GX2
    Soundkarte:
    Onboard
    Monitor:
    19 Zoll Medion ...
    Gehäuse:
    gutes
    Netzteil:
    600Watt bequiet Straight Power
    3D Mark 2005:
    11959
    Betriebssystem:
    WinXP
    Laufwerke:
    DVD-Brenner

    Standard

    hmm also ich habs deaktiviert und es funzt immer noch net

    der blinkt immer noch andauernd

    Pio oder sowas ist aktiv jetzt


Liteon 52x Probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.