MAXTO 40GIG nur 16,6MB/s speed.. *heul*

Diskutiere MAXTO 40GIG nur 16,6MB/s speed.. *heul* im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; ' nabend, also ich hab meinem PC jetzt grad mal son paar tests unterzogen mit folgender CONFIG: ABIT NF7-S Rev.2.0 @ BIOS: d10 Mantaray XT ...



 
  1. MAXTO 40GIG nur 16,6MB/s speed.. *heul* #1
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Ausrufezeichen MAXTO 40GIG nur 16,6MB/s speed.. *heul*

    ' nabend,

    also ich hab meinem PC jetzt grad mal son paar tests unterzogen mit folgender CONFIG:

    ABIT NF7-S Rev.2.0 @ BIOS: d10 Mantaray XT
    CPU 1800+ JIUHB @ 2000MHz @ 1,63V
    768 MB Infineon PC 400 @ 400Mhz (3/3 und 2.5-3-3-7) @ 2,7Volt
    GeForce 4 TI4200 8x AGP @ 285/600

    so jetzt hab ich die ergebnisse:

    Aquamark03: ~ 25700 Punkte
    3D Maark 01: ~ 11800 Punkte

    und jetzt hab ich aber mal HD-TACH drüberlaufen lassen und das hat mich'n bissl srutzig gemacht! ich hab mit meiner

    MAXTOR 40GB 6L040J2

    nur 16,6 MB/s. in screeny is im beigefügt... das kann nich sein. zumahl wenn ich wenn ich von ner CD was kopiere dann dauert das locker 15min... für 700MB... was kann ich da machen?

    die platte hängt am IDE PRIMERIE MASTER. am Slave hängt nüxxx...

    jemand ne idee?

    mfg bb


  2. Standard

    Hallo seb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MAXTO 40GIG nur 16,6MB/s speed.. *heul* #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    DMA Mode nicht an, kein 80adriges kabel benutzt, richtigen IDE Treiber druf

  4. MAXTO 40GIG nur 16,6MB/s speed.. *heul* #3
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    DMA Mode nicht an
    unter -> gerätemanager ->IDE/ATAPI CONTROLLER -> Primärer IDE Kanal is der UDMA 5 aktiviert!

    kein 80adriges kabel benutzt
    is ein roundkabel.. selbst gekauft *g*

    richtigen IDE Treiber druf
    ich hab nur die CHIPSET driver vom board druf... (zwar nur die von der mitgelieferten CD aber is ja egal)

    mfg bb

  5. MAXTO 40GIG nur 16,6MB/s speed.. *heul* #4
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Wegen Aspichk: Google wirkt Wunder! Und sorry, dass ich im ICQ nicht geantwortet hab, bei uns is grad Geburtstachsfeier...*g*

    Aber ich mach dirs leicht: http://www.storagedrivers.com/drivers/10/10972.htm

  6. MAXTO 40GIG nur 16,6MB/s speed.. *heul* #5
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Auch im BIOS bei UDMA überall auf "Auto" gestellt?

  7. MAXTO 40GIG nur 16,6MB/s speed.. *heul* #6
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    Wegen Aspichk: Google wirkt Wunder! Und sorry, dass ich im ICQ nicht geantwortet hab, bei uns is grad Geburtstachsfeier...*g*
    klar, np... wer hatte den geburtstag wenn man neugierig sein darf?

    Auch im BIOS bei UDMA überall auf "Auto" gestellt?
    im BIOS is alles auf AUTO! hab gerade nochmal geschaut.

    wegen dem link... werds gleich mal runterladen und probieren...

  8. MAXTO 40GIG nur 16,6MB/s speed.. *heul* #7
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    klar, np... wer hatte den geburtstag wenn man neugierig sein darf?
    Ach, niemand wichtiges, nur meine Mutter. :003-aa:


MAXTO 40GIG nur 16,6MB/s speed.. *heul*

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.