Myteriöses Festplattenproblem!

Diskutiere Myteriöses Festplattenproblem! im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Guten Tag, ich weiß einfach nicht mehr weiter! Ich habe folgendes Problem: Ich habe in meinem Rechner 2 x 250GB Samsung SP2504C SataII verbaut. Und ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Myteriöses Festplattenproblem! #1
    Junior Mitglied Avatar von de_sprueht

    Frage Myteriöses Festplattenproblem!

    Guten Tag,
    ich weiß einfach nicht mehr weiter! Ich habe folgendes Problem:
    Ich habe in meinem Rechner 2 x 250GB Samsung SP2504C SataII verbaut.
    Und jedesmal geht eine Festplatte kaput. Erst fangen sie an zu klackern. Dann geht das weiter, dass sie, immer wenn es klackert, Windows für den Moment stehen bleibt, danach aber weiter macht.
    Ich habe schon mehrmals die Platten zurückgeschickt!
    Erst ging Nr. 1 kaput, zurückgeschickt, neue bekommen, dann ging Nr. 2 kaput, neue bekommen, dann ging wieder Nr. 1 kaput neue bekommen und nun ist schon wieder dir Nr.1 defekt. Was soll ich da machen?
    Kann das sein, dass mein Rechner die Festplatte kaput macht, keine Ahnung, irgendwie durch Über-/Unterspannung vom Netzteil oder so?
    Oder habt ihr auch Probleme mit den Festplatten, dass die ständig defekt sind, also die Samsungs! Mein Vater hat den gleichen verbaut und klagt auch schon mit klackern!
    Kann mir da jemand weiterhelfen? Ich weiß einfach nicht mehr weiter, die halten mich ja schon fast für bekloppt bei den Firmen, wenn ich die Dinger immer wieder einschicke!


    Folgendermaßen ist mein Rechner aufgebaut:
    MSI K8N Neo 4
    2x512 DDR 400 Cosair Speicher (Dual Channel)
    AMD Athlon 3700+
    LG DVD Brenner
    LG CD Brenner
    Diskettenlaufwerk
    MSI NVidia GeForce 6600 GT (Passiv gekühlt)
    Pinnacle PCTV Sat

    Ich hoffe mir kann jemand helfen!
    Vielen Dank schonmal im Vorraus!
    MfG de_sprueht

  2. Standard

    Hallo de_sprueht,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Myteriöses Festplattenproblem! #2
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Hmm meine Samsungs halten gut.....aber wir müssten wissen was für ein Netzteil du verbaust (Marke usw. das es 350 W verspricht reicht net) damit wir das ausschließen könnten, oder sie werden viel zu heiß. Mir fällt sonst keine gute Ursache ein. Warum sollten aber die Platten den Lesekopf ständig neu ausrichten ? Klingt nach einem kopmplexen Prob. MfG Yves

  4. Myteriöses Festplattenproblem! #3
    Junior Mitglied
    Threadstarter
    Avatar von de_sprueht

    Standard

    Also die Festplatten haben Abstand, sind also nicht direkt übereinander und da hab ich auch einen Lüfter vor und die Zirkulation im Rechner müsste auch stimmen. Temperaturen sind eigentlich von CPU, Chipsatz und Grafikkarte sehr gut.

    Einmal hatte ich das ja auch, dass der nur klackert und garnicht mehr ging!
    Netzteil hab ich das Ding, was beim Gehäuse dabei war.
    MS-Tech LS-670L
    Netzteil:
    Safeforcer Model: 350W

    Voltage Current Freq. +3,3V +5V +12V -12V -5V +5Vsb
    115VAC 7A 60Hz 20A 30A 10A 0,5A 0,5A 2A
    230VAC 4A 50Hz Orange Red Yellow Blue White Purple

  5. Myteriöses Festplattenproblem! #4
    Senior Mitglied Avatar von SuperGollom

    Mein System
    SuperGollom's Computer Details
    CPU:
    Core2Duo E4400@2,66GHz
    Mainboard:
    Gigabyte P965 DS3
    Arbeitsspeicher:
    4x1024Mb MDT PC-6400
    Festplatte:
    2x160Gb Hitachi im Raid 0
    Grafikkarte:
    Sparkle 8800 GTS 640mb
    Soundkarte:
    Creative X-Fi Extreme Music
    Monitor:
    Ilyama
    Gehäuse:
    Coolermaster Mystique
    Netzteil:
    BeQuiet Dark Power Pro 530
    Betriebssystem:
    Vista Business 32Bit
    Laufwerke:
    DVD-ROM+DVD-Brenner

    Standard

    Laufen die Platten im RAID 0?

  6. Myteriöses Festplattenproblem! #5
    Junior Mitglied
    Threadstarter
    Avatar von de_sprueht

    Standard

    Also ich hab die am Sata Port und im Bios ist Raid ausgeschaltet, da sind nur die Port aktiviert. Weiß nun nicht ob du da was mit anfangen kannst, und welcher Raid Modus das ist!

    Ich habe hier noch ein 700W Netzteil von Xilence Modell: XP700!
    Bringt es was, wenn dieser angeschlossen ist, oder ist die Festplatte nun sowieso wieder kaput?
    Den habe ich hier noch ein paar Tage liegen, gehört nem Kollegen, dann könnte ich das da ja mit versuchen, ob der dann noch klackt!
    Also Windows wollte er damit schonmal irgendwie nicht installieren!
    Versuche es nachher aber dann nochmal!

    Aber komischer Weise tritt der Fehler ja auch erst nach einiger Zeit auf und nicht direkt nachdem ich es erhalten habe!

  7. Myteriöses Festplattenproblem! #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Was soll das denn mit Raid-0 zu tun haben?


    Es bringt nix ein No-Name-Netzteil gegen ein anderes No-Name zu tauschen, am sinnvollsten wäre es dir ein Multimeter zu besorgen und die Spannungen nachzumessen.

  8. Myteriöses Festplattenproblem! #7
    Senior Mitglied Avatar von SuperGollom

    Mein System
    SuperGollom's Computer Details
    CPU:
    Core2Duo E4400@2,66GHz
    Mainboard:
    Gigabyte P965 DS3
    Arbeitsspeicher:
    4x1024Mb MDT PC-6400
    Festplatte:
    2x160Gb Hitachi im Raid 0
    Grafikkarte:
    Sparkle 8800 GTS 640mb
    Soundkarte:
    Creative X-Fi Extreme Music
    Monitor:
    Ilyama
    Gehäuse:
    Coolermaster Mystique
    Netzteil:
    BeQuiet Dark Power Pro 530
    Betriebssystem:
    Vista Business 32Bit
    Laufwerke:
    DVD-ROM+DVD-Brenner

    Standard

    @Tobi: Bei meinem alten Raid-Controller auf dem Sockel 754 haben meine Platten immer extremst gequietsch (kalibriert) und ab und an hatte ich auch o.g. "stocken". Bei meinem neuen Rechner ist dies nicht der Fall, obwohl ich die selben Platten benutze und klabrieren tun sie auch nicht so häufig...

  9. Myteriöses Festplattenproblem! #8
    Junior Mitglied
    Threadstarter
    Avatar von de_sprueht

    Standard

    Also Multimeter hab ich zu Haus, werde die Spannungen nachmessen!
    Welches Netzteil sollte ich mir denn kaufen? Also von welcher Marke und es sollte auch eins sein, was ich für den nächsten Rechner auch verwenden kann, da ich mir wahrscheinlich bald ein AM2 System zulege!

    ----------------------------------
    Also:
    +12V = 12,12V
    +5V = 5,13V
    +3V = 3,56V
    ----------------------------------
    @SuperGollom
    Würde es denn etwas bringen, wenn ich die Festplatten nicht an Sata1 und Sata2 anschließe, sondern an Sata3 und Sata4?
    Sind ja zwei andere Ports!


Myteriöses Festplattenproblem!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.