neue hdd: fehler beim laden des betriebssystems

Diskutiere neue hdd: fehler beim laden des betriebssystems im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; hallo zusammen! ich habe ein problem, das ich nicht gelöst bekomm ich hab mir einen neue hdd gekauft: maxtor 80gb IDE Bezeichung: 6L080P0 mein System: ...



 
  1. neue hdd: fehler beim laden des betriebssystems #1
    Newbie Standardavatar

    Standard neue hdd: fehler beim laden des betriebssystems

    hallo zusammen!

    ich habe ein problem, das ich nicht gelöst bekomm

    ich hab mir einen neue hdd gekauft:
    maxtor 80gb IDE Bezeichung: 6L080P0

    mein System:
    Asus a7n8x-e deluxe board mit amd 2600 barton und 1024mb ram
    dann die neue hdd als primary master
    dann lg dvd brenner als secondary master
    floppy 3,5
    leadtek winfast a350 (fx 5900 xt)

    so mein prob:
    ich hab die platte angeschlossen (alte 80gb platte defekt)
    gejumpert richtig als master und auch richtig als primary angeschlossen - bios erkennt auch die plate richtig!

    so ich leg die win xp prof cd ein und boote von cd, dann ganz normal installation auf die neue platte
    erst formatiert er ja die platte mit ntfs und dann checkt er die platte und kopiert dann die daten fürs setup - soweit so gut!

    dann kommt der neustart: jetzt kommt der fehler!!!!!
    ich boote ja nimmer von cd - also drücke ich keine taste, dann bootet er ja von hdd (bios reihenfolge) - aber da kommt immer:
    fehler beim laden des betriebssytems!!!! und nix geht mehr!

    meine rettungsversuche:
    - auf platte keine partition mit setup, oder eine 30gb partition mit setup egal immer der fehler
    - bootdisk mit xfdisk und dort alle partitionen gelöscht und dann eine 30 gb primäre aktive angelegt und eine 50gb logische alle mit ntfs - gleicher fehler
    - bootreihenfolge geändert nach ersten neustart (nachdem er die daten kopiert) - fehler: error loading operating system
    - ich hab mit der reparaturkonsole versucht: fixboot, chkdsk und fixmbr - gleicher fehler

    aber wenn ich in der reparaturkonsole bin da hab ich den ordner c:\windows dh er hat die daten schin auf die hdd kopiert aber irgendwie will er nicht!!!!

    was kan ich denn noch tun? passt die platte nicht zu meinem sys???? also ist alles richtig eingesteckt und das xfdisk und bios erkennen die platte ja 100% die ist auch brandneu! also ich tipp nciht auch nen defekt, irgendwas hab ich übersehen?!?!?!?

    was kann ich noch versuchen?

    danke!!!!!

  2. Standard

    Hallo derbasti007,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. neue hdd: fehler beim laden des betriebssystems #2
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Hast du die IDE-Kabel mal überprüft? Vielleicht liegt nen Kabelbruck vor oder so. :grübel

  4. neue hdd: fehler beim laden des betriebssystems #3
    Newbie Avatar von Ma$$ive J

    Standard

    Versuch mal die platte an einen anderen pc unter windows zu formetieren und dan das windows bei dir den raufspielen

  5. neue hdd: fehler beim laden des betriebssystems #4
    ☼Jesterhead☼ Avatar von Volker

    Mein System
    Volker's Computer Details
    CPU:
    Intel Core i7 930 mit NexXxoS XP@4,04 GHz
    Mainboard:
    Asus RAMPAGE III EXTREME
    Arbeitsspeicher:
    3X2048 MB GeIL DDR3 2000 EVO TWO@9-9-9-2000
    Festplatte:
    2x WD Velociraptor Enterprise Edition 150GB @RAID 0 1x OCZ Vertex 3 SSD 240GB
    Grafikkarte:
    PointOfView GTX580 Beast 2 by TGT G110 Fermi 1536MB Wassergekühlt
    Soundkarte:
    Auzentech X-Fi Home Theater
    Monitor:
    LG Flatron 245WP+ LG Flatron M2380D @ Dual View
    Gehäuse:
    Lian Li PC-A71 schwarz
    Netzteil:
    Cougar GX800 800 Watt
    Betriebssystem:
    Windows 7 Ultimate 64 Bit
    Laufwerke:
    Pioneer BDR-205 Blu-Ray Brenner

    Standard

    Also ich hatte das Problem auch mal. Wenn die Fehlermeldung in Verbindung mit "NTLDR.exe" steht, dann tausche mal die Bootreigenfolge im BIOS aus.


neue hdd: fehler beim laden des betriebssystems

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.