NVidia Raid 5 degraded bei jedem Hochfahren

Diskutiere NVidia Raid 5 degraded bei jedem Hochfahren im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Ich hab ein ziemlich nerviges Problem mit meinem Raid 5, Config siehe mein System. Es ist mir jetzt erst aufgefallen, weil der Rechner eigentlich seit ...



 
  1. NVidia Raid 5 degraded bei jedem Hochfahren #1
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard NVidia Raid 5 degraded bei jedem Hochfahren

    Ich hab ein ziemlich nerviges Problem mit meinem Raid 5, Config siehe mein System.

    Es ist mir jetzt erst aufgefallen, weil der Rechner eigentlich seit der Erstinbetriebnahme durchläuft, aber jetzt war er dann doch mal aus und beim Hochfahren bekam ich dann die Meldung, dass das Raid 5 degraded wurde.

    Um die anderen 3 Platten nicht schutzlos zu lassen habe ich dann erstmal das Array wiederhergestellt, so lief es dann auch wieder Tage bis zum nächsten Herunterfahren und am nächsten Tag wieder starten.

    Wieder das gleiche Problem, Array degraded und immer die Festplatte am Sata 1, auch ein Austausch der Festplatte hat nichts gebracht, immer das selbe Phenomän und immer nur am Sata I.


    Hat da Jemand eine Ahnung was das sein könnte ?
    Also ich tippe da mal ganz stark aufs Bios vom Board, evtl. initialisiert er die Festplatte ja auch nicht schnell genug und gibt somit einen Fehler aus, ich habe echt keine Ahnung ...


    MFG

  2. Standard

    Hallo CmO,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NVidia Raid 5 degraded bei jedem Hochfahren #2
    CmO
    CmO ist offline
    Foren-Guru
    Threadstarter
    Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Habe jetzt herausgefunden, dass wenn er beim Hochfahren degraded anzeigt und ich dann strg + alt + entf drücke, dann wird beim Neustart das Array wieder vollkommen i.O. angezeigt.

    Ich habe das dann im Win über der NVidia Systemsteuerung nochmals überprüft und es ist wirklich alles i.O.

    Es kann also nur ein Bios Bug sein sehe ich das richtig ?
    Am besten mal den Jetway Support anschreiben ...


    MFG


NVidia Raid 5 degraded bei jedem Hochfahren

Besucher kamen mit folgenden Begriffen auf die Seite:

nvidia raid 5 degraded

raid bei jedem hochfahren

nvidia raid5 degraded

degraded raid 5 nvidia
nvidia degraded raid5

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.