Problem mit NEC 1300A und VideoCD

Diskutiere Problem mit NEC 1300A und VideoCD im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; So ich hab da mal wieder ein Problem. Ein Bekannter von mir hat sich nen NEC 1300A DVD Brenner als Bulk Version gekauft, ich hab ...



 
  1. Problem mit NEC 1300A und VideoCD #1
    D-X
    D-X ist offline
    Junior Mitglied Standardavatar

    Standard

    So ich hab da mal wieder ein Problem.
    Ein Bekannter von mir hat sich nen NEC 1300A DVD Brenner als Bulk Version gekauft, ich hab den Brenner auch eingebaut und alles funktioniert auch soweit perfekt. Man kann alle möglichen CDs brennen, z.B. Datensicherung oder 1:1 Kopie. Aber wenn man eine VideoCD oder SVCD brennen will streikt der Brenner. Als Brennprogramm kommt Nero 6.3.0.0 zum Einsatz und die Systemdaten könnt ihr hier nachschauen:
    http://www.teccentral.de/forum/index...opic=25659&hl=

    So jetz mal genauer zu dem Problem:

    Also wie gesagt, sobald man unter Nero VCD oder SVCD auswählt und die dann brennen will, geht nix mehr. Es kommt das Brennfenster, der Brenner blinkt kurz und des wars dann, die Zeit läuft zwar weiter, aber es tut sich nix, die LED des Brenners leuchtet nicht und in Nero steht nur dort, dass er gerade das Lead-In schreiben würde, das Fenster mit "Rekorderpuffer-Füllstand" bleibt leer und unter "Verwendeter Lesepuffer" bleibt er konstant bei 98%.
    Wenn man mit Nero VisionExpress eine VCD zu brennen versucht, kommt genau das selbe!! DVDs wurden bis jetzt nur Datensicherungen gebrannt, also kann nix darüber sagen, ob DVD Videos zu brennen gehen.

    Noch paar Infos zum System:
    Also die genauen Systeminfos bekommt ihr unter dem Link oben.
    Die Firmware des Brenners ist die 1.08Hacked, also die hier auch im Forum angeboten wird. Der Brenner hängt als Slave am 2.IDE Port, Master is dort ein Samsung 40X CDLW.
    Ich habe auch bereits probiert den Brenner alleine am 2.IDE Port als Master zu betreiben aber geht es genauso wenig, wie als Slave am primären. Unter Windows ist für den Brenner "UltraDMA33" eingestellt und für das CDLW "MultiwordDMA"
    Ein Firmwareupdate konnte ich an dem Brenner auch nicht durchführen, weil er beim flashen mittendrinnen unterbrochen hat und "Flashing Error" als Meldung kam.

    Im Moment ist der Brenner in meinen PC eingebaut und da habe ich erstmal die Firmware 1.08Hacked geflasht, bei mir ging des ohne Probleme und ich kann auch VCDs mit Nero 5.5 ohne Probleme bei mir brennen mit dem Brenner.

    Also denke ich mal das liegt an dem PC meines Bekannten, aber woran könnte des da genau liegen ????

    Viel Dank schonmal für eure Antworten und Hilfe !!!
    Sorry dass ich so leicht verwirrt geschrieben habe, aber habe des so runtergeschrieben, wie es mir eingefallen ist :D

  2. Standard

    Hallo D-X,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Problem mit NEC 1300A und VideoCD

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.