Problem mit Western Digital 800JB !! "rattern" beim Start!!

Diskutiere Problem mit Western Digital 800JB !! "rattern" beim Start!! im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hi! Ich hab ein großes Problem mit meiner Festplatte von Western- Digital ( genaue Produktbezeichnung: WDC WD800JB-00ETA0 ) Und zwar immer wenn ich meinen PC ...



 
  1. Problem mit Western Digital 800JB !! "rattern" beim Start!! #1
    Newbie Avatar von Chewi

    Ausrufezeichen Problem mit Western Digital 800JB !! "rattern" beim Start!!

    Hi!
    Ich hab ein großes Problem mit meiner Festplatte von Western- Digital ( genaue Produktbezeichnung: WDC WD800JB-00ETA0 )
    Und zwar immer wenn ich meinen PC starten will "rattert" sie dann. Allerdings auch nur wenn er längere Zeit aus war, also länger als eine Stunde oder so.
    Wenn ich den PC dann nochmal ausschalte und wieder anschalte dann fährt er ganz normal hoch.
    Damit man sich das ganze mal vorstellen kann hab ich das Geräusch mal aufgenommen.
    So sollte es klingen wenn er "normal" startet : *Link*
    Und so wenn es beim Start "rattert": *Link*
    Als 2te Festplatte hab ich eine Maxtor mit 60GB ( Maxtor 4D060H3 ) auf der auch Windows installiert ist. Beide sind via IDE angeschlossen.
    Mein System:

    CPU: Athlon 64 bit 3000+
    Mainboard: Asus K8V Deluxe
    Grafikkarte: GeForce FX 5900 XT 128 MB von MSI
    Soundkarte: C-Media CMI8738/C3DX
    400 Watt Netzteil
    2x 512 MB RAM von Corsair
    Dann hab ich noch ein Diskettenlaufwerk, einen CD-Brenner und ein DVD-Laufwerk.

    Aufgefallen ist mir das Problem glaub erst als das Mainboard gekauft hab. Es bringt auch nichts wenn ich den PC immer im Stand-By modus runter fahr, denn sobald er eine gewisse Zeit ist, kommt das Problem immer.

    Was kann ich tun, damit das "rattern" aufhört ? Ich hoffe ihr könnt mir helfen :D

    mfg

    P.S. Beim Start macht das Mainboard IMMER so einen IDE-Scan.. Kann man den irgendwie abschalten? Das nervt ganz schön da es bestimmt 10 sec. dauert Hab im BIOS schon mal nachgeschaut aber ich hab nichts gefunden ..


    €dit: Zur Zeit haben die Server ziemlich hohe Wartezeiten . Ich such mal nach nem alternativen Webspace..

  2. Standard

    Hallo Chewi,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit Western Digital 800JB !! "rattern" beim Start!! #2
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    ich kann mir nicht vorstellen, dass es am Mainboard liegt.
    ich hab auch ne Western Digital 160gb HDD, die hat auch immer ganz komische geräusche gemacht, ist ab und zu im windoof sogar abgeschmiert und ging letztendlich gar nicht mehr.

    Als ich sie dann einschicken wollte, hab ich sie nochmal getestet und seit dem läuft sie wieder ohne probleme und ohne geräusche.
    naja eins weiß ich ich gewiss, NIE WIEDER WESTERN DIGITAL.
    andere mögen zufrieden sein, naja ich aber nicht.

    schau mal z.b. mit speedfan wie hoch die temp der HDD ist.
    macht sie unter windoof auch geräusche?

  4. Problem mit Western Digital 800JB !! "rattern" beim Start!! #3
    Newbie
    Threadstarter
    Avatar von Chewi

    Standard

    Nein unter Windows macht sie das nie. Aber mir ist auch schon oft aufgefallen, dass sich windows einfach aufgehängt obwohl ich keinen Fehler verursacht habe.

  5. Problem mit Western Digital 800JB !! "rattern" beim Start!! #4
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    Hast du auf das Teil noch Garantie? Wenn ja, einfach einschicken und ne neue kasieren


Problem mit Western Digital 800JB !! "rattern" beim Start!!

Besucher kamen mit folgenden Begriffen auf die Seite:

wdc wd800jb-00eta0

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.