RAID läuft nicht

Diskutiere RAID läuft nicht im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hallo ich habe an mein NF7-S V2.0 Board an den Raid Controller 2 neue 400 GB Samsung HD403LJ Platten angeschlossen und möchte diese als Raid ...



 
  1. RAID läuft nicht #1
    Newbie Standardavatar

    Standard RAID läuft nicht

    Hallo

    ich habe an mein NF7-S V2.0 Board an den Raid Controller 2 neue 400 GB Samsung HD403LJ Platten angeschlossen und möchte diese als Raid 0 laufen lassen.
    Die Treiber für den Controller habe ich bei der Installation von Win XP zusätzlich angeben. Nur habe ich das Problem, dass beim Windows Setup beide Platten als einzelne Laufwerke angezeigt werden und nicht als einzelnene "Partionen" mit 800GB abwohl ich im Raid Controller beide Platten als RAID 0 definiert habe. Unter Linux werden die ca 800 GB richtig erkannt.

    Woran kann das liegen ?

    Gruß T

  2. Standard

    Hallo tobe77,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RAID läuft nicht #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    hast du auch den richtigen "Raid"-Treiber installiert, und nicht nur den IDE-Treiber des Raidcontrollers?

  4. RAID läuft nicht #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja das war mein Fehler es läuft

    Vielen Dank


RAID läuft nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.