Raid0 einrichten, bitte um Hilfe...

Diskutiere Raid0 einrichten, bitte um Hilfe... im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hi, habe mir 2 Fabrikneue Samsung Serillel ATA Festplatten in mein Sys gebaut. Angeschlossen habe ich beide laufwerke an einem PCI Serillel ATA Controller. Beim ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 25
 
  1. Raid0 einrichten, bitte um Hilfe... #1
    Foren-Guru Avatar von Hombre

    Standard Raid0 einrichten, bitte um Hilfe...

    Hi,
    habe mir 2 Fabrikneue Samsung Serillel ATA Festplatten in mein Sys gebaut.
    Angeschlossen habe ich beide laufwerke an einem PCI Serillel ATA Controller.
    Beim Starten des PC bin ich ins Raid Bios gegangen und habe Raid 0 ( Stripped) ausgewählt.
    Bei der Installation von Win XP drückte ich F6 um den Treiber des Serillel ATA Controllers einzubinden.
    Jedoch wenn das Win XP Setup alle erforderlichen Dateien zur XP Inst. geladen hat, und ich mit der Inst. von XP starten möchte, kommt die Meldung "ES KONNTEN KEINE INSTALLIERTEN FESTPLATTENLAUFWERKE GEFUNDEN WERDEN"
    Bitte um Hilfe, mach das zun ersten mal...
    Danke im Vorraus!
    Gruss

  2. Standard

    Hallo Hombre,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Raid0 einrichten, bitte um Hilfe... #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Wenn das Array richtig eingerichtet ist, sollte das eigentlich funktionieren.

    Ist das ein normales Windows XP oder mit integ. SP?

  4. Raid0 einrichten, bitte um Hilfe... #3
    Computer Doktor Standardavatar

    Standard

    das array wurde korrekt erstellt? stripesize?

  5. Raid0 einrichten, bitte um Hilfe... #4
    Foren-Guru
    Threadstarter
    Avatar von Hombre

    Standard

    Denke schon das ich das richtig eingerichtet habe.....
    Stripesize ist das die Blockgrösse?
    Hab ich auf 128 kb gestellt.#

  6. Raid0 einrichten, bitte um Hilfe... #5
    Computer Doktor Standardavatar

    Standard

    holla! so groß??? ist das das normale XP ohne jegliche servicepacks das du da zu installieren versuchst?

  7. Raid0 einrichten, bitte um Hilfe... #6
    Foren-Guru
    Threadstarter
    Avatar von Hombre

    Standard

    Servicepack kommt dann ja hinterher drauf...

  8. Raid0 einrichten, bitte um Hilfe... #7
    Foren-Guru
    Threadstarter
    Avatar von Hombre

    Standard

    Zitat Zitat von Knighty
    holla! so groß??? ist das das normale XP ohne jegliche servicepacks das du da zu installieren versuchst?
    ja....liegts wohl daran?

  9. Raid0 einrichten, bitte um Hilfe... #8
    Foren-Guru
    Threadstarter
    Avatar von Hombre

    Standard

    Hi,
    hab jetzt auf 16KB gestellt....jetzt gets....super.....
    Gruss


Raid0 einrichten, bitte um Hilfe...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.