Samsung SATAII?!

Diskutiere Samsung SATAII?! im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; wenn du SP1 installiert hast sollte es eigentlich gehen check nochmal den eintrag in der registry.. es gibt dafür übrigens auch ein tool EnableBigLba Tool...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 17 bis 24 von 26
 
  1. Samsung SATAII?! #17
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    wenn du SP1 installiert hast sollte es eigentlich gehen
    check nochmal den eintrag in der registry..
    es gibt dafür übrigens auch ein tool EnableBigLba Tool

  2. Standard

    Hallo sL4y3rs,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Samsung SATAII?! #18
    Senior Mitglied
    Threadstarter
    Avatar von sL4y3rs

    Mein System
    sL4y3rs's Computer Details
    CPU:
    AMD Athlon x²3800+
    Mainboard:
    Gigabyte K8NF9 Ultra
    Arbeitsspeicher:
    1GB Kit MDT PC3500
    Festplatte:
    250GB Samsung SP2504C
    Grafikkarte:
    ATi Sapphire x800GTO²
    Soundkarte:
    onboard Sound AC'97
    Monitor:
    Samsung SyncMaster700IFT
    Netzteil:
    Enermax
    Betriebssystem:
    Windows XP
    Laufwerke:
    LG DVD Brenner

    Standard

    Lol ich hab gar net gemerkt das ich netmal SP1 installiert hatte. Jetzt hab ich alle zwei SP drübergezogen und nochmal den Registrierungswert erstellt und siehe da: ES GEHT.... :]
    Big THX für eure Hilfe ;D

  4. Samsung SATAII?! #19
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von sL4y3rs
    Lol ich hab gar net gemerkt das ich netmal SP1 installiert hatte. Jetzt hab ich alle zwei SP drübergezogen und nochmal den Registrierungswert erstellt und siehe da: ES GEHT.... :]
    Big THX für eure Hilfe ;D
    schön, aber das SP2 hätte auch gereicht.. da ist das SP1 schon mit drin

  5. Samsung SATAII?! #20
    Senior Mitglied
    Threadstarter
    Avatar von sL4y3rs

    Mein System
    sL4y3rs's Computer Details
    CPU:
    AMD Athlon x²3800+
    Mainboard:
    Gigabyte K8NF9 Ultra
    Arbeitsspeicher:
    1GB Kit MDT PC3500
    Festplatte:
    250GB Samsung SP2504C
    Grafikkarte:
    ATi Sapphire x800GTO²
    Soundkarte:
    onboard Sound AC'97
    Monitor:
    Samsung SyncMaster700IFT
    Netzteil:
    Enermax
    Betriebssystem:
    Windows XP
    Laufwerke:
    LG DVD Brenner

    Standard

    Ja aber ich konnte SP1 nicht installieren, da angezeigt wurde das SP1 nicht installiert ist also musste ich es nacheinander =) Was passiert denn jetzt, wenn ich die Platte auf SATAII jumper? Sind dann die Daten weg? Oder bleibt alles wie jetzt nur halt SATAII?

  6. Samsung SATAII?! #21
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von sL4y3rs
    Was passiert denn jetzt, wenn ich die Platte auf SATAII jumper? Sind dann die Daten weg? Oder bleibt alles wie jetzt nur halt SATAII?
    gute frage, ich würde sagen die daten bleiben erhalten, aber das ist bloß ne vermutung
    bei wichtigen daten würde ich sie vorher lieber sichern

  7. Samsung SATAII?! #22
    Senior Mitglied
    Threadstarter
    Avatar von sL4y3rs

    Mein System
    sL4y3rs's Computer Details
    CPU:
    AMD Athlon x²3800+
    Mainboard:
    Gigabyte K8NF9 Ultra
    Arbeitsspeicher:
    1GB Kit MDT PC3500
    Festplatte:
    250GB Samsung SP2504C
    Grafikkarte:
    ATi Sapphire x800GTO²
    Soundkarte:
    onboard Sound AC'97
    Monitor:
    Samsung SyncMaster700IFT
    Netzteil:
    Enermax
    Betriebssystem:
    Windows XP
    Laufwerke:
    LG DVD Brenner

    Standard

    Hmm also die HDD Größe wird jetzt angezeigt jetzt ist aber im Tray Bereich so n komisches Logo, zum sicheren Entfernen der HDD!? Wie kann ich es ausschalten? Wird die Karte nur als Externe erkannt????

  8. Samsung SATAII?! #23
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von sL4y3rs
    Hmm also die HDD Größe wird jetzt angezeigt jetzt ist aber im Tray Bereich so n komisches Logo, zum sicheren Entfernen der HDD!? Wie kann ich es ausschalten? Wird die Karte nur als Externe erkannt????
    sata platten sind doch "hot pluggin fähig", somit dürfte die anzeige im tray normal sein

    edit: du kannst die funmktion "inaktive sysmbole ausblenden" aktivieren
    dann sollte das icon im tray verschwinden.. nimm ich mal an *g*

  9. Samsung SATAII?! #24
    Senior Mitglied
    Threadstarter
    Avatar von sL4y3rs

    Mein System
    sL4y3rs's Computer Details
    CPU:
    AMD Athlon x²3800+
    Mainboard:
    Gigabyte K8NF9 Ultra
    Arbeitsspeicher:
    1GB Kit MDT PC3500
    Festplatte:
    250GB Samsung SP2504C
    Grafikkarte:
    ATi Sapphire x800GTO²
    Soundkarte:
    onboard Sound AC'97
    Monitor:
    Samsung SyncMaster700IFT
    Netzteil:
    Enermax
    Betriebssystem:
    Windows XP
    Laufwerke:
    LG DVD Brenner

    Standard

    Und wo ist diese Einstellung?


Samsung SATAII?!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.