Samsung SP1604 - zu langsam...?

Diskutiere Samsung SP1604 - zu langsam...? im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Ich habe eine Sata I Platte, die nur noch 16MB/sek. macht. Ich habe die gleiche, die macht 60 MB/sek. Woran kann das liegen? Kabel hab ...



 
  1. Samsung SP1604 - zu langsam...? #1
    Foren-Guru Avatar von drNoOdLe

    Standard Samsung SP1604 - zu langsam...?

    Ich habe eine Sata I Platte, die nur noch 16MB/sek. macht. Ich habe die gleiche, die macht 60 MB/sek. Woran kann das liegen? Kabel hab ich überprüft und auch an einen anderen Sata Port habe ich sie gehängt...

  2. Standard

    Hallo drNoOdLe,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Samsung SP1604 - zu langsam...? #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    mit HD Tach gemessen oder womit?
    schonmal mit dem Samsung tool auf Fehler geprüft?

  4. Samsung SP1604 - zu langsam...? #3
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Sieht mal im Gerätemanager nach, eventuell läuft die HD aufgrund von Treiberproblemen in einem älteren Modus. 16MB entsprächen nämlich dem betagten PIO Mode 4...

  5. Samsung SP1604 - zu langsam...? #4
    Foren-Guru
    Threadstarter
    Avatar von drNoOdLe

    Standard

    Gemessen mit HD Tube. Das Samsung Tool hab ich eben gesucht, auf der Seite. Wurde aber nicht fündig... ich schau nochmal.

    Edit:
    Entweder bin ich blind, oder es gibt kein Tool mehr auf der Samsung Seite... ich finde nix mehr. Vorgestern hatte ich es schon gefunden.

  6. Samsung SP1604 - zu langsam...? #5
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

  7. Samsung SP1604 - zu langsam...? #6
    Foren-Guru
    Threadstarter
    Avatar von drNoOdLe

    Standard

    Jo hab ich auch geladen, irgendwann hab ich es dann gefunden, danke. Hab die HD jetzt in einen anderen Rechner eingebaut, da läuft sie mit 57,1 MB / sek. also normal... falsche Einstellungen bei meinem Arbeitsrechner? Oder doch Netzteil zu klein...

  8. Samsung SP1604 - zu langsam...? #7
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Kabel eventuell defekt? Also das Datenkabel?

    MfG
    Iopodx

  9. Samsung SP1604 - zu langsam...? #8
    Foren-Guru
    Threadstarter
    Avatar von drNoOdLe

    Standard

    Ne das habe ich getestet, 2 verschiedene. Daran liegt es nicht. Kann sowas denn sein, wenn das Netzteil zu schwach ist? Oder vielleicht ein Defekt am Mainboard?


Samsung SP1604 - zu langsam...?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.