SATA Platte mal da mal nicht

Diskutiere SATA Platte mal da mal nicht im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hallo, ist es irgendjemand schon mal passiert das eine plötzlich nicht mehr erkannt wurde, nach einem Neustart dann wieder. Dann mal wieder nicht? Nach einer ...



 
  1. SATA Platte mal da mal nicht #1
    Newbie Standardavatar

    Mein System
    ulmi76's Computer Details
    CPU:
    AMD Athlon64 3200+ Venice
    Mainboard:
    ASRock 939Dual SATA2
    Arbeitsspeicher:
    1GB G.E.I.L. PC3200
    Festplatte:
    1x160GB Western Digital WD1600BB 1x300GB Samsung HD300LJ
    Grafikkarte:
    Sapphire Radeon X800GTO²
    Soundkarte:
    SB Live! Player 5.1
    Monitor:
    AOC Spectrum 9GLR
    Gehäuse:
    Chieftec Dragon DX 01B-D-U
    Netzteil:
    Tagan TG430-U15
    Betriebssystem:
    Win XP
    Laufwerke:
    Samsung TSH-552B

    Standard SATA Platte mal da mal nicht

    Hallo,

    ist es irgendjemand schon mal passiert das eine plötzlich nicht mehr erkannt wurde, nach einem Neustart dann wieder. Dann mal wieder nicht?

    Nach einer Transportaktion habe ich gestern meinen Rechner angeschaltet, und seit dem zeigt er obiges Fehlerbild. Zusätzlich hat anfangs noch die Graka gezuckt aber die murrt nicht mehr. Irgendwie erscheint mir das doch sehr komisch, da ich keinen schlechten kontakt vermute, weil zwischen den Neustarts keine Zeit vergeht, und ich auch kein Kabel anfasse.

    Zur Hardware:
    entweder siehe "Mein System" oder:
    Tagan TG430U15
    ASRock 939 Dual SATA II
    Athlon 64 3200+ Venice
    1GB DDR400 (2x512 MBG.E.I.L.)
    Sapphire X800GTO² nicht geflasht
    1x IDE WD 1600BB (160GB)
    1x SATAII Samsung HD300LJ am SATA-Anschluß
    Samsung TSS-H552 DVD Brenner
    SB Live Player 5.1
    Aldi TV-Karte

  2. Standard

    Hallo ulmi76,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SATA Platte mal da mal nicht #2
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Ja, ich hatte das Problem auch mal, mit einem neuen Kabel war es dann aber wieder in Ordnung.

  4. SATA Platte mal da mal nicht #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich hatte mal so einen ähnlichen fehler, da hatte ein y-kabel zur festplatte einen wackelkontakt
    überprüfe einfach mal alle anschlüsse, und tausche auch mal die kabel aus


SATA Platte mal da mal nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

tssh552

tagan tg430u15

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.