Sata platte startet net

Diskutiere Sata platte startet net im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hallo alle zusammen. Hab mir vor kurzem bei Alternate 2 WD 2500 KS Sata2 platten gekauft. Hab die jetzt mit XP bespielt. Hab aber das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 21
 
  1. Sata platte startet net #1
    Newbie Avatar von Hohmer

    Frage Sata platte startet net

    Hallo alle zusammen.

    Hab mir vor kurzem bei Alternate 2 WD 2500 KS Sata2 platten gekauft. Hab die jetzt mit XP bespielt. Hab aber das Problem, dass, wenn ich die XP-Cd aus dem laufwerk tue und im bios die Bootoptionen nur auf Device 1: HDD stelle, die Festplatte nicht von alleine bootet. Wenn ich die CD wieder reinschiebe und die Bootoptionen auf Device 1: CD , Device 2: HDD ändere, kann er windows ohne probleme laden.

    Noch was. Da kenn ich mich nicht ganz so aus. Aber ich hab vorher eine alte 200er SATA platte von Western Digital im PC gehabt, die im normalfall 39-40°C hatte und bei volllast so um die 47-49°C hatte. Die neue hat in ruhe 42°C und unter volllast klettert das ganze mal auf 52°C. Und das obwohl vor den festplatten ein lüfter sitzt, der temperatur gesteuert ist und die luft ins gehäuse an den festplatten vorbeibläst. Die festplatten werden auch äußerlich sehr warm! Ist das normal?

    Gruß und danke im voraus für antworten.

    Hohmer.

  2. Standard

    Hallo Hohmer,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sata platte startet net #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Hast Du die im RAID? Wenn ja, hast Du beim Windows-Setup mit F5 (oder war es F6?) den Treiber von Diskette installiert?
    Im Bios auch die Richtige Bootplatte ausgewählt (kannst ja mehrere Platten auswählen)?

    Temperaturgesteuerte Lüfter taugen nicht viel, besser ist da eine Lüftersteuerung (mit Poti) oder der "7V-Mod" (Massekabel vom Lüfter auf 5V legen). Vielleicht kannst Du ja den Fühler etwas rausziehen und an eine Platte biegen.

  4. Sata platte startet net #3
    Newbie
    Threadstarter
    Avatar von Hohmer

    Standard

    Servus.

    Nein, hab die 2te neue platte nicht drinhängen im moment. Läuft also noch nicht im Raid hab ich aber später vor. Im moment lade ich von der alten, da die neue ja nur mit cd geht.

    der SATA raid Controller ist durch "F6" drücken richtig installiert. Ist die neuste Treiberdatei vom Hersteller Gigabyte.

    Und im Bios ist auch die richtige Festplatte dann ausgewählt.

    Den Tempfühler hab ich auch an die festplatte gebogen.
    Also ich finde die Arctic Cooling lüfter verdammt gut.

  5. Sata platte startet net #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    also normal sind die hohen temps nicht, wenn soagr noch ein lüfter davor hängt
    alles an die 50 grad wäre mir entschieden zu warm, wenn jetzt noch hochsommer wäre.. oh je
    mit was misst du denn die temps ?
    das mit dem booten müsste doch ne bios einstellung sein..

  6. Sata platte startet net #5
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Erstens: Arctic Cooling Lüfter sind billig, will sagen günstig, aber taugen nur bedingt was.
    Zweitens: Ist dein Case gedämmt? Da könnten die hohen Temps auch herkommen! Häng mal einen anderen Lüfter davor, ob das Abhilfe schafft.
    Drittens: Wenns nur mit der Einstellung "Device1: CD; Device2: HDD" funzt, warum lässt dus dann nicht so? Oder geht selbst die nur dann, wenn du die XP-CD drin hast?

  7. Sata platte startet net #6
    Newbie
    Threadstarter
    Avatar von Hohmer

    Standard

    Hab mir das auch gedacht, dass es nicht das normalste der welt ist. meine alte sata festplatte is ja auch nicht so warm geworden. Aber die festplatte scheinen in ordnung zu sein, ich hatte schon mal einen anderen WD typ mit 250 GB der wurde ebenfalls so warm.

    Ich messe die temperatur mit SpeedFAN 4.26.

    Das mit der bioseinstellung hab ich mir auch schon gedacht, aber hab nichts gefunden, was es sein könnte, da die alte SATA platte ja auch ohne probleme funktioniert?

  8. Sata platte startet net #7
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    kannst du die festplatte auf sata1 umjumpern ?
    also das ist jetzt bloß ein schuss ins blaue geraten

  9. Sata platte startet net #8
    Newbie
    Threadstarter
    Avatar von Hohmer

    Standard

    @franklin
    Also gedämmt ist mein Gehäuse nicht. Die hohe temp kommt schon direkt von der platte. Ich hatte mich für die Lüfter entschieden, weil die mein System schön leise machten. Aber ich werd mich mit der Wärme der Platten abfinden müssen.

    Und ich hab auf keinen Fall bock, mein System jedesmal mit ner XP CD zu starten.

    @Tufix.
    Das mit dem SATA 1 jumpern hab ich leider auch schon probiert. Aber leider ohne erfolg.


Sata platte startet net

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.