SI 3114A und RAID 5, ICH GEH KAPUTT

Diskutiere SI 3114A und RAID 5, ICH GEH KAPUTT im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Raid 5 #1 is wieder mal... Naja... im A*SCH... Ich krieg die Krise... Heute morgen kam meine mum an ein Kabel von den HDDs... Gut, ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. SI 3114A und RAID 5, ICH GEH KAPUTT #1
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard SI 3114A und RAID 5, ICH GEH KAPUTT

    Raid 5 #1 is wieder mal... Naja... im A*SCH...

    Ich krieg die Krise... Heute morgen kam meine mum an ein Kabel von den HDDs... Gut, sehr gut, ich also rebuild und während das Rebuild läuft rebootet der Rechner und siehe da, jetzt folgendes Bild:

    Beim booten steht nur da: "NO VALID DEVICES". Aber erkannt werden alle 3 HDDs. Nur kein RAID. Wie komm ich jetzt wieder an die Sch*** Daten?



    MfG
    Iopodx

    DANKE!

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SI 3114A und RAID 5, ICH GEH KAPUTT #2
    Volles Mitglied Avatar von dSaster

    Mein System
    dSaster's Computer Details
    CPU:
    mobile XP 2400+@2205MHz
    Mainboard:
    MSI K7T266 PRO2-RU
    Arbeitsspeicher:
    3x512 MDT@2-2-2-5@147Mhz
    Festplatte:
    IBM 120GB
    Grafikkarte:
    GForce 7600GS
    Soundkarte:
    SoundBlaster 4.1 digital
    Monitor:
    19" Diamond Pro 930SB + SamsungSyncMaster 225MW
    Gehäuse:
    billig NoName
    Netzteil:
    Fortron 350Watt
    3D Mark 2005:
    k.a.
    Betriebssystem:
    Win XP pro SP3

    Standard

    Und wieso rebootete der rechner?

  4. SI 3114A und RAID 5, ICH GEH KAPUTT #3
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Was weiß ich, ein Problem mit den HDDs sicher...

    MfG
    Iopodx

  5. SI 3114A und RAID 5, ICH GEH KAPUTT #4
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    wie kommt deine mum an kabel der HDs?
    Wie wäre es wenn du deinen Tower falls du einen hast, mal richtig zu machst.

  6. SI 3114A und RAID 5, ICH GEH KAPUTT #5
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Haha, wie krieg ich in ein CS 901 9 HDDs?

    MfG
    Iopodx

    Edit:// auch in minimalst Konfiguration bekomm ich jetzt immer nen Bluescreen: "Machine Check Exception"... Ich hasse es!

  7. SI 3114A und RAID 5, ICH GEH KAPUTT #6
    Hardware - Kenner Avatar von mstramm

    Mein System
    mstramm's Computer Details
    CPU:
    Intel Core 2 Duo E8400
    Mainboard:
    GigaByte GA-EP45-DS3
    Arbeitsspeicher:
    8GB G.Skill DDR2 800MHz CL4
    Festplatte:
    Western Digital WD6400AAKS 640 GB
    Grafikkarte:
    Gainward GF9600GT Golden Sample
    Soundkarte:
    Onboard mit Teufel Concept E
    Monitor:
    HP w2228
    Gehäuse:
    LianLi PC60B Plus
    Netzteil:
    X-Spice Croon 750W
    Betriebssystem:
    Debian & Windows Vista
    Laufwerke:
    Plextor PX-716A & Plextor PX-130A

    Standard

    Hab ich das Problem jetzt falsch verstanden!?

    Müßtest du nicht einfach noch einen Rebuild starten?

  8. SI 3114A und RAID 5, ICH GEH KAPUTT #7
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Theoretisch ja, nur geht das aus irgendwelchen Gründen nicht!?

    MfG
    Iopodx

  9. SI 3114A und RAID 5, ICH GEH KAPUTT #8
    Junior Mitglied Standardavatar

    Standard

    Hallo,
    z.B. mit http://www.noiseblocker.de/de/produk..._nb-server.php.
    Ich hab einen Chieftec Matrix Bigtower (ein CS901 mit anderen Frontblenden). Maximal 6 Platten in den Originalkäfigen, und max. 4 Platten in dem Entkoppler. Ich selber habe 6 Platten verbaut (jeweils 2), wobei ich vor den NB-Käfig noch einen 120mm-Lüfter geschnallt habe. Einziges Problem: Der Käfig muß in 5 1/4" Schächten verbaut werden (lange Kabel nötig). Es gibt auch einen zum anschrauben am Boden, da ich eine Schalldämmung habe und die nicht rausreissen wollte,hab ich aber diesen genommen.

    Zum eigentlichen Problem: Bei meinem alten Board hatte ich Probleme mit dem Onboard-Raid (war ein Promise, kein SIL!!). Eine Platte war auf einmal nicht mehr im Raid. Die Lösung (im Raid-BIOS) war: Den Raid löschen (aber nicht die Platten, nur die Controllerconfig), dann den Raid neu einrichten, aber die Platten nicht initialisieren (aber unbedingt mit den gleichen Einstellungen!). War allerdings ein Raid0 und, wie gesagt, ein Promise. Da ich das SIL-Bios nicht kenne, weiß ich aber nicht, ob's geht. Ist also nur als Anhaltspunkt gedacht.
    Gruß Oberst.


SI 3114A und RAID 5, ICH GEH KAPUTT

Besucher kamen mit folgenden Begriffen auf die Seite:

3114a

raid orphan

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.