Mein System

Diskutiere Mein System im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hallo! Ich hatte bis vor kurzem ein Philips PCRW 804. Mit dem konnte ich anfangs mit 8 facher Geschwindigkeit Brennen, aus irgendeinem Grunde nacher nicht ...



 
  1. Mein System #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hallo!
    Ich hatte bis vor kurzem ein Philips PCRW 804. Mit dem konnte ich anfangs mit 8 facher Geschwindigkeit Brennen, aus irgendeinem Grunde nacher nicht mehr. Habe ihn beim Händler umgetauscht und auch nichts, höhstens mal 6. Im Bios alles auf Default Settings gestellt, und keine änderung. Nun habe ich mir einen LiteOn 40x12x48 zugelegt, aber der ist bei mir nicht wirklich schnell. Immer wieder muß er warten bis der Puffer wieder voll ist. Ich Brenne mit Nero und Clone CD. Die Nero Sofware habe ich schon gegen die getauscht, die beim Brenner dabei war. Was ist hier los? Habe mit Norten Antivirus 2002 ein über das komplette System gebügelt, aber kein Virus gefunden. Das kann es dann ja wohl nicht sein. Weiß jemand einen Rat was ich da mal machen könnte? :5 :5

    MFG

  2. Standard

    Hallo Cheetsch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mein System #2
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Noch was,
    der Brenner ist am zweiten IDE Controler als Master, und das DVD Laufwerk am ersten IDE Controler als Master angeschlossen.

    MFG

  4. Mein System #3
    Hardware Freak Avatar von SHIVA

    Standard

    Hi

    hast du schon mal versucht beide Laufwerke an einen IDE-Port anzuschliessen.Brenner als Master und DVD-laufwerk als Slave?
    Du bekommst denn zwar von Nero eine Warnung aber die kannst du ignorieren!

    mfg Shiva :7

  5. Mein System #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo!
    habe ich noch nicht, aber werde ich mich mal ran machen. Werde dann über das Ergebniss berichten.
    Danke

    MFG

  6. Mein System #5
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    @Cheetsch ist der DMA Modus aktiviert, und hast du bei Nero, für den Brenner auch noch das neuste Update gezogen !

  7. Mein System #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo!
    Ich habe jetzt den Brenner als Master und das DVD Lw. als Slave am ersten IDE Controler, aber das bringt auch nichts. Festgestellt habe ich aber, das mein DVD nicht vollgas gibt beim Brennen. Wenn ich von Festplatte Brenne geht es viel schneller. Wo kann ich denn ein Update für mein DVD bekommen?

    MFG

    -----------

  8. Mein System #7
    Zidane
    Besucher Standardavatar

    Standard

    Hi..

    @Cheetsch,

    Hier solltest du fündig werden.

    Firmwareseite

  9. Mein System #8
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Hallo
    Erst das Firmware Update hat Erfolg gebracht. Mein DVD gibt wieder vollgas. Habe die Laufwerke wieder jeweils als Master am einzelnen Controler. Und er Brennt wieder mal 40.

    Danke für die Hilfe

    MFG :bj


Mein System

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.