Unmountable Boot Volume?! Bitte um Rat

Diskutiere Unmountable Boot Volume?! Bitte um Rat im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Hallo erstmal, also ich habe folgendes Problem: Hatte eine WD Caviar drinne, aber ich dachte diese wäre kaputt, weil während dem Betrieb andauernd ein Reboot ...



 
  1. Unmountable Boot Volume?! Bitte um Rat #1
    six
    six ist offline
    Newbie Standardavatar

    Standard Unmountable Boot Volume?! Bitte um Rat

    Hallo erstmal, also ich habe folgendes Problem:
    Hatte eine WD Caviar drinne, aber ich dachte diese wäre kaputt, weil während dem Betrieb andauernd ein Reboot kam oder beim Neustart ein Bluescreen(irgendwann fuhr er aber wieder hoch). Nun habe ich mir eine Nagelneue Samsung SP0842N (7200rpm) gekauft und Installieren ging auch alles, doch dann 5minuten nachdem ich auf der Windows Oberfläche war kam ein Reboot und beim neustart ein neuer Bluescreen:" Unmountable_Boot_Volume" , ich mach den PC mehrmals an und aus und er läuft wieder, aber wie bekomme ich das weg, bzw an was könnte das liegen? Motherboard Tests sind I.O. und RAM auch. Festplatte ist auf Master gejumpert und gesteckt und laut BIOS ist alles ok.
    Vllt ein BIOS update oder so? kenne mich da allerdings nicht so aus.
    Bin für jede Hilfe super dankbar !!

    ---------------------------------------------------------
    Motherboard : 31 °
    CPU : 55-60 °
    Grafikprozessor(GPU) : 64 °
    GPU Umgebung : 37 °
    Samsung SP0842N (80GB HDD) : 35 °
    ------------------------------------------------------
    LAUT EVEREST
    ------------------------------------------------------
    Motherboard: Asus P4p800S-X
    CPU: P4 , 3ghz prescott
    Speicher: 1024MB BENQ GEIL CL2.5
    Grafikkarte: Nvidia Geforce 6800 XT (128MB)
    HDD: Samsung SP0842N (74GB, IDE)
    Netzteil: Linkworld 430W
    -------------------------------------------------------------


    Vielen Dank schonmal ....

    siX

  2. Standard

    Hallo six,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Unmountable Boot Volume?! Bitte um Rat #2
    Volles Mitglied Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Hallo six und Willkommen im Forum,

    ich vermute dass du Windows XP verwendest. Windows XP hat eine sinnlose Funktion die schon viele User zu Verzweiflung gebracht hat.
    Sobald ein Fehler in der Hardware auftritt startet die Kiste neu. (Kann man abstellen) Das bedeutet kein Bluescreen, da er danach sofort neu startet.
    Ich vermute bei dir einen Hardware Konflikt. Es hat auch möglicher Weise, nichts mit der Festplatte zu tun.
    Versuche mal folgendes:
    Nim alle Karten die du zum laufen nicht unbedingt brauchst aus dem System raus. (Sound, LAN, ISDN, CD-ROM u.s.w.)
    Und Teste ob das Problem weiterhin besteht.
    Nur für den fall das es mit der Temperatur zusammen hängt, lass das Gehäuse offen.

    Aron

  4. Unmountable Boot Volume?! Bitte um Rat #3
    six
    six ist offline
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Vielen Dank für die Lösungsmöglichkeiten. Und/Aber:

    -Ja habe Windows Xp (ohne SP1 oder SP2 schlimm?)
    -Wie kann ich das Abstellen mit dem Bluescreen?
    -Mein Rechner ist schon leer genug :/ , hab nur ne Soundkarte drinne, die wurde getestet, keine Probleme/Konflikte am System (Creative SB Live 5.1).
    Ansonsten habe ich nurnoch die Grafikkarte drinne, LAN ist onboard und das DVD Laufwerk hatte ich auch schon abgeklemmt, Fehler kam trotzdem.
    -Gehäuse ist schon immer Offen und seit diesen Hohen Temperaturen im REALLIFE ;) habe ich nen Ventilator vors Gehäuse gestellt +2 Extra Lüfter für Festplatte und ein Extra Lüfter für die CPU.....

    Das Komische an der ganzen sache ist ja, alle Betroffenen, die ich mit diesem Problem kenne, können den Rechner nicht mehr starten, doch bei mir ist es nur ein "sozusagener" kleiner aussetzer und nach kurzer Zeit funktioniert alles, als wäre nichts gewesen *peif* .....

  5. Unmountable Boot Volume?! Bitte um Rat #4
    Volles Mitglied Avatar von Aron

    Mein System
    Aron's Computer Details
    CPU:
    Pentium 4 2,8Ghz 28°C-45°C
    Mainboard:
    MSI 648 Max
    Arbeitsspeicher:
    1024 MB DDR PC333 CL2,5
    Festplatte:
    300 GB
    Grafikkarte:
    MSI GeForce4 Ti 4800 SE 128MB
    Soundkarte:
    Avance AC'97 On Board
    Monitor:
    AL1731M
    Gehäuse:
    GEX XaserII CS-A5000D-BM Black
    Netzteil:
    TSP 450 P5 Ultra Silent Rev. 2
    Betriebssystem:
    MS Windows XP Prof.

    Standard

    Im Windows. Rechtklick Arbeitsplatz, Eigenschaften, erweitert, bei starten und wiederherstellen klicken und den haken bei automatischen Systemstart rausnehmen.

    Edit:
    Nur wenn du eine Festplatte hättest die über 120GB geht, währe SP2 notwendig.
    Schalte mal den Reboot aus und Poste mal die Meldung.
    Ansonsten würde ich auf den defekt des EIDE Controllers tippen.


Unmountable Boot Volume?! Bitte um Rat

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.