USB-HDD beim Hochfahren nicht erkannt

Diskutiere USB-HDD beim Hochfahren nicht erkannt im Laufwerke, Festplatten & Speichermedien Forum im Bereich Hardware Forum, PC Komponenten; Welches Sp2 habt Ihr denn installiert? Die Beta Version oder schon die freigegebene Version? Mit der Beta version des SP2 hatte ich nämlich in Sachen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 12 von 12
 
  1. USB-HDD beim Hochfahren nicht erkannt #9
    Fortgeschrittenes Mitglied Avatar von Neo2005

    Mein System
    Neo2005's Computer Details
    CPU:
    AMD XP 2700+ Thermalright SLK 800 Regelbar mit Pap
    Mainboard:
    Epox 8K3A FSB 333
    Arbeitsspeicher:
    2 x PC2700 Infineon 512 DDR RAM CL2
    Festplatte:
    1 x IBM 160 GB/ 7200, 1 x IBM 320 GB/ 7200
    Grafikkarte:
    128 MB MSI Geforce 4 Ti 4800se VTD 8x
    Soundkarte:
    OnBoard
    Monitor:
    CRT Novita 17"
    Gehäuse:
    No Name Midi Tower
    Netzteil:
    550 Watt ATX Netzteil
    3D Mark 2005:
    zu weni
    Betriebssystem:
    XP mit Service Pack 3, IE7, Directx 9c
    Laufwerke:
    HL-DT-ST DVDRAM GSA-H58N , Toshiba DVDROM SD-M1612
    Sonstiges:
    2 x PCI USB 2.0 Card (5xUSB 2.0), Pinnacle AV/DV Capture Card, Technisat Skystar 2

    Standard

    Welches Sp2 habt Ihr denn installiert?
    Die Beta Version oder schon die freigegebene Version?

    Mit der Beta version des SP2 hatte ich nämlich in Sachen USB auch nur Probleme, ständig Bluescreens.

  2. Standard

    Hallo starlight,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. USB-HDD beim Hochfahren nicht erkannt #10
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Im Bios USB HDD enabled???

  4. USB-HDD beim Hochfahren nicht erkannt #11
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Die Festlplatte funktioniert optimal ohne Ausfälle, wenn ich sie aus- und angesteckt habe.

    Im Bios ist USB-HDD aktiviert, und das Seltsame ist, dass während dem Hochfahren auf die Festplatte zugegriffen wird, ich vermute mal, dass in dem Ordner System Volume Information etwas passiert.
    Aber im Windows wird sie dann nicht angezeigt.

    Auf anderen PC's funktioniert sie aber ganz normal sofort.

    Mir fällt noch was ein:
    Beim Anstecken von Card Reader und Scanner kommt eine Meldung "USB-Gerät nicht erkannt", jedoch funktionieren die Geräte optimal.

  5. USB-HDD beim Hochfahren nicht erkannt #12
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Problem gelöst.
    Ich hab mir neue USB-Treiber runtergeladen, und jetzt funktioniert alles Bestens.
    Schon seltsam, ich hatte vorher die Treiber drauf, die auf der CD dabei waren. Und falsch installiert waren sie auch nicht, weil es nach jeder Festplatten-Formatierung das gleiche Problem war.
    Naja, auf jeden Fall gehts jetzt wieder.
    :-)

    Starlight


USB-HDD beim Hochfahren nicht erkannt

Besucher kamen mit folgenden Begriffen auf die Seite:

usb festplatte wird beim hochfahren nicht erkannt

usb festplatte beim hochfahren nicht erkannt

usb festplatte wird beim booten nicht erkannt

usb festplatte wird beim start nicht erkannt
usb festplatte nach neustart erst nach erneuten anstecken
usb festplatte beim start nicht erkannt
usb wird beim hochfahren falsch erkannt
usb-festplatte wird beim pc-start nicht erkannt
usb festplatte wird beim starten nicht erkannt
festplatte usb wird beim hochfahren nicht erkannt
usb-festplatte wird beim booten nicht erkannt
usb wird bei hochfahren nicht erkannt
usb platte wird beim booten nicht erkannt
usb wird beim hochfahren nicht erkannt
usb 3.0 platte wird erst nach erneutem anstecken erkannt

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.