Linux (Ubuntu) - Neuling - Paar Fragen

Diskutiere Linux (Ubuntu) - Neuling - Paar Fragen im Linux, BSD, Mac OS X & freie Betriebssysteme Forum im Bereich Software Fragen, Probleme, Support; Zitat von Buffy Bekomm ja nicht mal den GraKa-Treiber installiert... Danke dir! lol...na, dann wird das mit Beryl schonmal garnix...;-/...die müssen erstmal rennen, dann kann ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 23
 
  1. Linux (Ubuntu) - Neuling - Paar Fragen #9
    Gelöscht
    Besucher Standardavatar

    Standard

    Zitat Zitat von Buffy Beitrag anzeigen
    Bekomm ja nicht mal den GraKa-Treiber installiert...



    Danke dir!
    lol...na, dann wird das mit Beryl schonmal garnix...;-/...die müssen erstmal rennen, dann kann Beryl auch seinen Dienst verrichten...hier mal, wie es unter NVIDIA aussieht...;-)...aber bitte bitte kein Neid...;-)))....:
















  2. Standard

    Hallo Buffy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Linux (Ubuntu) - Neuling - Paar Fragen #10
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Buffy

    Mein System
    Buffy's Computer Details
    CPU:
    AMD Athlon 64 X2 Dual Core 5200+
    Mainboard:
    Asus M2R-FVM
    Arbeitsspeicher:
    2x2 GB DDR-2 666
    Festplatte:
    WD 250 GB SATA II; Seagate 1 TB SATA II
    Grafikkarte:
    Geforce 9600 GT 512 MB GDDR3
    Soundkarte:
    Realtek HD
    Monitor:
    17" Röhre
    Gehäuse:
    Aluminium und Plaste
    Netzteil:
    BeQuiet System Power 550W 80+
    Betriebssystem:
    Windows 7 Ultimate x86
    Laufwerke:
    DVD-Brenner, DVD-RAM-Brenner

    Standard

    Ja Angeber ;) Bin aber eig. NVIDIA Verfechter... Ich werd das irgendwie, irgendwann schon mit meiner GraKa hinbekommen (gibt ja genug Leute, bei denen es auch läuft) und dann werd ich dich neidisch machen, wie schön es mit ner ATI aussieht ;)

    MFG

  4. Linux (Ubuntu) - Neuling - Paar Fragen #11
    Gelöscht
    Besucher Standardavatar

    Standard

    Dann wäre ich seit langer Zeit mal wieder überrascht...;-)....

  5. Linux (Ubuntu) - Neuling - Paar Fragen #12
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Hmmmm... nicht schlecht -.- *schmacht*

  6. Linux (Ubuntu) - Neuling - Paar Fragen #13
    Gelöscht
    Besucher Standardavatar

    Standard

    Zitat Zitat von LoneWolf Beitrag anzeigen
    Hmmmm... nicht schlecht -.- *schmacht*
    Alles eine Sache der Konfiguration...;-)...trotzdem Danke...

  7. Linux (Ubuntu) - Neuling - Paar Fragen #14
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Buffy

    Mein System
    Buffy's Computer Details
    CPU:
    AMD Athlon 64 X2 Dual Core 5200+
    Mainboard:
    Asus M2R-FVM
    Arbeitsspeicher:
    2x2 GB DDR-2 666
    Festplatte:
    WD 250 GB SATA II; Seagate 1 TB SATA II
    Grafikkarte:
    Geforce 9600 GT 512 MB GDDR3
    Soundkarte:
    Realtek HD
    Monitor:
    17" Röhre
    Gehäuse:
    Aluminium und Plaste
    Netzteil:
    BeQuiet System Power 550W 80+
    Betriebssystem:
    Windows 7 Ultimate x86
    Laufwerke:
    DVD-Brenner, DVD-RAM-Brenner

    Standard

    Alles klar, Treiber ist installiert, nur zeigt mir jetzt folgendes an:

    Xlib: extension "XFree86-DRI" missing on display ":0.0".
    display: :0.0 screen: 0
    OpenGL vendor string: Mesa project: Mesa Home Page
    OpenGL renderer string: Mesa GLX Indirect
    OpenGL version string: 1.2 (1.5 Mesa 6.5.1)
    Warum zeigt er mir da meine GraKa nicht an? Ich habe Screenshots gesehen, da wurde sie immer angezeigt.

    Außerdem kommt folgende Fehlermeldung, wenn ich den ATI Control Panel starte:

    Eintrag konnte nicht gestartet werden

    Kindprozess »fireglcontrolpanel« konnte nicht ausgeführt werden (No such file or directory)
    Immerhin lässt sich jetzt Beryl starten, ohne dass was abstürzt, aber verändern tut sich rein gar nix, egal was ich einstelle.

    MFG

  8. Linux (Ubuntu) - Neuling - Paar Fragen #15
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Buffy

    Mein System
    Buffy's Computer Details
    CPU:
    AMD Athlon 64 X2 Dual Core 5200+
    Mainboard:
    Asus M2R-FVM
    Arbeitsspeicher:
    2x2 GB DDR-2 666
    Festplatte:
    WD 250 GB SATA II; Seagate 1 TB SATA II
    Grafikkarte:
    Geforce 9600 GT 512 MB GDDR3
    Soundkarte:
    Realtek HD
    Monitor:
    17" Röhre
    Gehäuse:
    Aluminium und Plaste
    Netzteil:
    BeQuiet System Power 550W 80+
    Betriebssystem:
    Windows 7 Ultimate x86
    Laufwerke:
    DVD-Brenner, DVD-RAM-Brenner

    Standard

    So, musste Festplatte formatieren...
    Alles neu installiert, auch GraKa-Treiber und Beryl (wie in der ersten Seite dieses Threads beschrieben)! Doch wieder: Jedes Mal, wenn ich Beryl starte, schmiert x-server komplett ab. Hab zwar schon viel gegoogelt und nen paar solche Probleme gefunden, werd aber nicht schlau daraus...

    Und jetzt zeigt mir flgrxinfo das hier an:

    display: :0.0 screen: 0
    OpenGL vendor string: Tungsten Graphics, Inc.
    OpenGL renderer string: Mesa DRI R200 20060602 AGP 1x TCL
    OpenGL version string: 1.2 (1.3 Mesa 6.5.1)
    Langsam bekomm ich die Krise!

  9. Linux (Ubuntu) - Neuling - Paar Fragen #16
    Newbie Standardavatar

    Standard DSl Installieren

    Hallo, wie hast Du es geschafft Alice Dsl bei ubtu zum laufen zur kriegen. Bei mir funzt das nicht.


    Ich habe mit pppoeconf versucht dies hinzukriegen. Es kommt dann immer die Meldung dass er keine Verbindung zum provider hat und darum die ethernetverbindung nicht erstellen kann.

    Grüße


Linux (Ubuntu) - Neuling - Paar Fragen

Besucher kamen mit folgenden Begriffen auf die Seite:

alice fun installationsanleitung ubuntu

fireglcontrolpanel

kenel editing linux

ubuntu neuling fragen

asus m2r-fvm unter linux

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.