bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

Diskutiere bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' im Microsoft Windows 7, Server 2008 R2 Forum im Bereich Microsoft Betriebssysteme; M-net ist der Anbieter. Neu starten muss ich machen. Geschwindigkeit passt meistens. Dachte es ist Software was falsch. Ich lade mir ein Programm, dann will ...



+ Antworten + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 24
 
  1. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #9
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    M-net ist der Anbieter. Neu starten muss ich machen. Geschwindigkeit passt meistens. Dachte es ist Software was falsch. Ich lade mir ein Programm, dann will ich es installieren, beim installierten braucht es noch Daten aus dem Netz, die bekommt es nicht weil angezeigt wird keine Verbindung, oder avira installiert(ging) danach ging aber das aktualisieren nicht

  2. Standard

    Hallo Ennos,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #10
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Das aktualisieren ging nicht!

  4. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #11
    Fortgeschrittenes Mitglied Avatar von Trahax

    Mein System
    Trahax's Computer Details
    CPU:
    Intel I7 4790k (Sockel 1150) @ max.4,4 GHz
    Mainboard:
    Gigabyte ga z97x soc force
    Arbeitsspeicher:
    G.Skill Sniper DIMM Kit 16GB (4x4), DDR3-1866
    Festplatte:
    120GB SanDisk SSD (System)/500GB Samsuns 850 EVO 500GB Toshiba Sata III / 1TB Samsung Spinpoint HD103UJ Sata 2
    Grafikkarte:
    GeForce ® GTX 1070 Xtreme Gaming 8G
    Soundkarte:
    OnBoard :-( Logitech 5.1 Soundsystem X-530
    Monitor:
    Samsung SyncMaster S24B300B (Digital)
    Gehäuse:
    Lian Li PC-B16
    Netzteil:
    Tagan Pipe rock TG800-B2
    Betriebssystem:
    Win 10 Pro 64 bit
    Laufwerke:
    1x Samsung SH-S223Q Writemaster/1x ASUS BW-16D1HT, Schwarz [interner Blu-Ray Brenner]
    Sonstiges:
    CPU Kühler ZALMAN CNPS X10 Extreme

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Liegt das evetuell an der Software die Du installieren möchtest?
    Versuch doch mal ein Tool wie z.B. CPU-Z (findest Du hier im Forum) zur Probe, solche tools brauchen meines wissens keine Internetverbindung für die Installation...Da dürfte der Rechner eigentlich nicht meckern, sondern sollte einfach so Installieren einfach mal so zur Probe oder Aida64. Halt einfach mal testen oder irgendein kleines Programm von irgendeiner CD die bei PC-Zeitschriften beiliegt - falls vorhanden...

  5. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #12
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Das muss ich mal testen. Muss jetzt erstmal los. Ostern halt.

  6. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #13
    Fortgeschrittenes Mitglied Avatar von Trahax

    Mein System
    Trahax's Computer Details
    CPU:
    Intel I7 4790k (Sockel 1150) @ max.4,4 GHz
    Mainboard:
    Gigabyte ga z97x soc force
    Arbeitsspeicher:
    G.Skill Sniper DIMM Kit 16GB (4x4), DDR3-1866
    Festplatte:
    120GB SanDisk SSD (System)/500GB Samsuns 850 EVO 500GB Toshiba Sata III / 1TB Samsung Spinpoint HD103UJ Sata 2
    Grafikkarte:
    GeForce ® GTX 1070 Xtreme Gaming 8G
    Soundkarte:
    OnBoard :-( Logitech 5.1 Soundsystem X-530
    Monitor:
    Samsung SyncMaster S24B300B (Digital)
    Gehäuse:
    Lian Li PC-B16
    Netzteil:
    Tagan Pipe rock TG800-B2
    Betriebssystem:
    Win 10 Pro 64 bit
    Laufwerke:
    1x Samsung SH-S223Q Writemaster/1x ASUS BW-16D1HT, Schwarz [interner Blu-Ray Brenner]
    Sonstiges:
    CPU Kühler ZALMAN CNPS X10 Extreme

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Jo muss auch los...

  7. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #14
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    bis später

  8. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #15
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Habe jetzt über Lan verbunden und den win Optimizer 5 von der CD installiert. Der läuft ohne probleme.

  9. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #16
    Fortgeschrittenes Mitglied Avatar von Trahax

    Mein System
    Trahax's Computer Details
    CPU:
    Intel I7 4790k (Sockel 1150) @ max.4,4 GHz
    Mainboard:
    Gigabyte ga z97x soc force
    Arbeitsspeicher:
    G.Skill Sniper DIMM Kit 16GB (4x4), DDR3-1866
    Festplatte:
    120GB SanDisk SSD (System)/500GB Samsuns 850 EVO 500GB Toshiba Sata III / 1TB Samsung Spinpoint HD103UJ Sata 2
    Grafikkarte:
    GeForce ® GTX 1070 Xtreme Gaming 8G
    Soundkarte:
    OnBoard :-( Logitech 5.1 Soundsystem X-530
    Monitor:
    Samsung SyncMaster S24B300B (Digital)
    Gehäuse:
    Lian Li PC-B16
    Netzteil:
    Tagan Pipe rock TG800-B2
    Betriebssystem:
    Win 10 Pro 64 bit
    Laufwerke:
    1x Samsung SH-S223Q Writemaster/1x ASUS BW-16D1HT, Schwarz [interner Blu-Ray Brenner]
    Sonstiges:
    CPU Kühler ZALMAN CNPS X10 Extreme

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Dann befürchte ich das mit Deiner Software irgendwas nicht stimmt - hat denn winoptimizer irgendwas optimiert? Also irgendwas gefunden was nicht so war wie es sein sollte? Hast mal wieder über WLAN probiert? Hast eventuell einen Wiederherstellungspunkt zu dem Zeitpunkt als noch alles ging? Und Treiber updates würde ich nicht unbedingt mit so einem updater machen sondern lieber individuell z.b. auf Hersteller Seiten suchen und dann "manuell" updaten...


bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

Ähnliche Themen zu bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''


  1. Wrt54G hat internet Verbindung kommt aber nicht am rechner an: Hallo. Ich habe ein etwas spezielles problem, was ich mir einfach nicht erklären kann. Ich hatte vor einigen WOchen das Problem das mein Linksys bissel gestreikt hat...



  2. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung.: Ich habe das Problem dass während dem surfen auf einmal die Verbindung vom WLAN weg war, WLAN Karte ist eine interne im Notebook vom Typ: Intel(R) WiFi Link 5300 AGN ...



  3. keine Verbindung: Hallo Leute mein Problem ist folgendes: Konnte bis jetzt problemlos ins Internet mit meinem Spiele Rechner WoW spielen. Bis mir die Verbindung abgerissen ist . Und jetzt...



  4. Keine Internet verbindung am Onboard LAN, wieso ?: Hallo zusammen ! Ich habe folgendes problem, habe mein system neu installiert danach die neusten Nforce Trieber (5.03 für mein ABIT AN7 /NF7-S) Mein Problem ist jetzt...



  5. Internet über DSL --> keine Verbindung: Seit neuesten spinnt Win98SE auf einem Rechner. Ich stelle über den RASPPPoE-Treiber von R.Schlabach oder so ne Internetverbindung her, die kommt auch zu stande. Doch wenn...


Besucher kamen mit folgenden Begriffen auf die Seite:

Avira Fehler 12029


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.