bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

Diskutiere bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' im Microsoft Windows 7, Server 2008 R2 Forum im Bereich Microsoft Betriebssysteme; Wollte z. Bsp. den avira virenscanner(Update Virendatenbank), verschiedene Treiberaktualisierungsprogramme etc. welche ich gedownloadet habe installieren , jedesmal kommt ,, keine Verbindung zum Internet. egal welches ...



+ Antworten + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 24
 
  1. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #1
    Volles Mitglied Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Wollte z. Bsp. den avira virenscanner(Update Virendatenbank), verschiedene Treiberaktualisierungsprogramme etc. welche ich gedownloadet habe installieren , jedesmal kommt ,, keine Verbindung zum Internet. egal welches programm. Bin über Fritzbox im Netz.
    Win 7. /Firefox

  2. Standard

    Hallo Ennos,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #2
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Das ist der Bericht von Avira:

    Avira Free Antivirus Updater
    Vollständiges Produktupdate

    Erstellungszeitpunkt: Mittwoch, 1. April 2015 17:00:56

    Betriebssystem:
    Windows 7 Ultimate (Service Pack 1) [6.1.7601] 64 bit

    Produktinformationen:
    Produktversion: 15.0.8.656
    Updater: C:\Program Files (x86)\Avira\AntiVir Desktop\update.exe 15.0.8.652
    Updaterresource: C:\Program Files (x86)\Avira\AntiVir Desktop\updaterc.dll 15.0.8.652
    Bibliothek: C:\Program Files (x86)\Avira\AntiVir Desktop\update.dll 15.0.8.656
    Plugin: C:\Program Files (x86)\Avira\AntiVir Desktop\updext.dll 15.0.8.652
    GUI: C:\Program Files (x86)\Avira\AntiVir Desktop\updgui.dll 15.0.8.652

    Temporäres Verzeichnis: C:\ProgramData\Avira\AntiVir Desktop\TEMP\UPDATE\
    Backupverzeichnis: C:\ProgramData\Avira\AntiVir Desktop\BACKUP\
    Installationsverzeichnis: C:\Program Files (x86)\Avira\AntiVir Desktop\
    Updaterverzeichnis: C:\Program Files (x86)\Avira\AntiVir Desktop\
    AppData Verzeichnis: C:\ProgramData\Avira\AntiVir Desktop\

    Verbindungseinstellungen:
    - Verbindungsart: Webserver
    - Übertragungstyp: Vorhandene Verbindung
    - Proxyeinstellungen: Verwende Systemeinstellungen

    17:00:58 [UPD] [ERROR] Konnte keine Daten von der Update-Bridge abrufen: WinHTTP: Failed to send request (ErrorCode: 12029)
    17:00:58 [UPD] [ERROR] Fehlende Einstellungen von Updater-Bridge: Server '' Datei ''


    Zusammenfassung:
    ****************
    0 Dateien heruntergeladen
    0 Dateien installiert

    Mittwoch, 1. April 2015 17:00:58

    Das Update ist fehlgeschlagen!

  4. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    wollte jetzt einen online virenscanner Trend micro benutzen. keine inernetverbindung möglich. die exe datei wurde runtergeladen bricht aber nach dem ich auf start gehe ab. kein internet ????Avira geht jetzt. Habe keinen Proxy gewählt und die firewallgenehmigung gemacht. habe ich bei den anderen auch gemacht. geht trotzdem nichts.

  5. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #4
    Fortgeschrittenes Mitglied Avatar von Trahax

    Mein System
    Trahax's Computer Details
    CPU:
    Intel I7 4790k (Sockel 1150) @ max.4,4 GHz
    Mainboard:
    Gigabyte ga z97x soc force
    Arbeitsspeicher:
    G.Skill Sniper DIMM Kit 16GB (4x4), DDR3-1866
    Festplatte:
    120GB SanDisk SSD (System)/500GB Samsuns 850 EVO 500GB Toshiba Sata III / 1TB Samsung Spinpoint HD103UJ Sata 2
    Grafikkarte:
    GeForce ® GTX 1070 Xtreme Gaming 8G
    Soundkarte:
    OnBoard :-( Logitech 5.1 Soundsystem X-530
    Monitor:
    Samsung SyncMaster S24B300B (Digital)
    Gehäuse:
    Lian Li PC-B16
    Netzteil:
    Tagan Pipe rock TG800-B2
    Betriebssystem:
    Win 10 Pro 64 bit
    Laufwerke:
    1x Samsung SH-S223Q Writemaster/1x ASUS BW-16D1HT, Schwarz [interner Blu-Ray Brenner]
    Sonstiges:
    CPU Kühler ZALMAN CNPS X10 Extreme

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Hallo Ennos!

    Bist Du über WLan (also Drahtlos) mit der Fritzbox verbunden? Falls ja, schonmal versucht mit Netzwerkkabel eine direkte (Kabelgebundene) Verbindung zum Router herzustellen?
    Kannst Du über Systemsteuerung (Windowstaste --> Systemsteuerung --> Netzwerkverbindungen evtl. den Status Deiner Verbindung überprüfen und ggf. eine Reparaturoption starten(Netzwerkverbindungen überprüfen o.ä.)? Da gibt es - glaub ich - je nach Betriebssystem leichte Unterschiede, aber Sinngemäss kann man den Status des Netzwerkes überprüfen und halt ggf. reparieren oder ein neues Netzwerk bzw. Internetverbindung herstellen...
    Das sollen nur Denkanstöße sein - vielleicht hilfts ja irgendwie weiter...

    Oder mal - ganz doofer Tipp - den Router neu starten???

    Greetz "Trahax"

  6. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #5
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    über wlan ist richtig. Alles andere geht doch aber super.

  7. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #6
    Fortgeschrittenes Mitglied Avatar von Trahax

    Mein System
    Trahax's Computer Details
    CPU:
    Intel I7 4790k (Sockel 1150) @ max.4,4 GHz
    Mainboard:
    Gigabyte ga z97x soc force
    Arbeitsspeicher:
    G.Skill Sniper DIMM Kit 16GB (4x4), DDR3-1866
    Festplatte:
    120GB SanDisk SSD (System)/500GB Samsuns 850 EVO 500GB Toshiba Sata III / 1TB Samsung Spinpoint HD103UJ Sata 2
    Grafikkarte:
    GeForce ® GTX 1070 Xtreme Gaming 8G
    Soundkarte:
    OnBoard :-( Logitech 5.1 Soundsystem X-530
    Monitor:
    Samsung SyncMaster S24B300B (Digital)
    Gehäuse:
    Lian Li PC-B16
    Netzteil:
    Tagan Pipe rock TG800-B2
    Betriebssystem:
    Win 10 Pro 64 bit
    Laufwerke:
    1x Samsung SH-S223Q Writemaster/1x ASUS BW-16D1HT, Schwarz [interner Blu-Ray Brenner]
    Sonstiges:
    CPU Kühler ZALMAN CNPS X10 Extreme

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Hi!

    Alles andere heisst Surfen, Downloads, Onlinezocken nur probleme beim Installieren einiger Programme und Treiber? Virenscan durchgeführt? Oder Antimalware mal durchlaufen lassen, oder evtl. sowas wie Tuneup o.ä. mal probiert?

  8. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #7
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Ennos's Computer Details
    CPU:
    6400
    Mainboard:
    MSI MS-7255 1.0
    Arbeitsspeicher:
    2048 MBDDR2 6400 800
    Festplatte:
    320GB
    Grafikkarte:
    Radeon HD 3850
    Betriebssystem:
    Windows 10

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Virenscanner, malwarebites, Windows Firewall, tun Programm Im Moment nicht früher mal, online spiele mache ich nicht hab ne Xbox, geht nur die Installation der geladenen Programme nicht und Updates

  9. bei der Installation, egal was, kommt ,, keine Verbindung zum Internet'' #8
    Fortgeschrittenes Mitglied Avatar von Trahax

    Mein System
    Trahax's Computer Details
    CPU:
    Intel I7 4790k (Sockel 1150) @ max.4,4 GHz
    Mainboard:
    Gigabyte ga z97x soc force
    Arbeitsspeicher:
    G.Skill Sniper DIMM Kit 16GB (4x4), DDR3-1866
    Festplatte:
    120GB SanDisk SSD (System)/500GB Samsuns 850 EVO 500GB Toshiba Sata III / 1TB Samsung Spinpoint HD103UJ Sata 2
    Grafikkarte:
    GeForce ® GTX 1070 Xtreme Gaming 8G
    Soundkarte:
    OnBoard :-( Logitech 5.1 Soundsystem X-530
    Monitor:
    Samsung SyncMaster S24B300B (Digital)
    Gehäuse:
    Lian Li PC-B16
    Netzteil:
    Tagan Pipe rock TG800-B2
    Betriebssystem:
    Win 10 Pro 64 bit
    Laufwerke:
    1x Samsung SH-S223Q Writemaster/1x ASUS BW-16D1HT, Schwarz [interner Blu-Ray Brenner]
    Sonstiges:
    CPU Kühler ZALMAN CNPS X10 Extreme

    Standard bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

    Wer ist denn Dein Provider (Anbieter) nutzt Du DSL oder gar VDSL hast mal Speedtest gemacht? z.B. Wie ist meine IP-Adresse? dort kann man zumindest schonmal überprüfen, ob mit der Geschwindigkeit alles soweit in Ordnung ist....
    Denn Online scheinst ja zu sein - kannst überhaupt keine tools installieren?
    Router schon neu gestartet?

    Man braucht ja eigentlich keine Internetverbindung um mal eben ein kleines tool o.ä. zu installieren - Dein Rechner sagt, egal was Du installieren möchtest "Geht nicht, da keine Internetverbindung" oder versteh ich da was falsch?


bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''

Ähnliche Themen zu bei der Installation, egal was, kommt ,, keine Verbindung zum Internet''


  1. Wrt54G hat internet Verbindung kommt aber nicht am rechner an: Hallo. Ich habe ein etwas spezielles problem, was ich mir einfach nicht erklären kann. Ich hatte vor einigen WOchen das Problem das mein Linksys bissel gestreikt hat...



  2. WLAN Verbindung auf einmal weg, seitdem findet WLAN Adapter keine Verbindung.: Ich habe das Problem dass während dem surfen auf einmal die Verbindung vom WLAN weg war, WLAN Karte ist eine interne im Notebook vom Typ: Intel(R) WiFi Link 5300 AGN ...



  3. keine Verbindung: Hallo Leute mein Problem ist folgendes: Konnte bis jetzt problemlos ins Internet mit meinem Spiele Rechner WoW spielen. Bis mir die Verbindung abgerissen ist . Und jetzt...



  4. Keine Internet verbindung am Onboard LAN, wieso ?: Hallo zusammen ! Ich habe folgendes problem, habe mein system neu installiert danach die neusten Nforce Trieber (5.03 für mein ABIT AN7 /NF7-S) Mein Problem ist jetzt...



  5. Internet über DSL --> keine Verbindung: Seit neuesten spinnt Win98SE auf einem Rechner. Ich stelle über den RASPPPoE-Treiber von R.Schlabach oder so ne Internetverbindung her, die kommt auch zu stande. Doch wenn...


Besucher kamen mit folgenden Begriffen auf die Seite:

Avira Fehler 12029


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.