"Bad Pool Caller" und ich weiß nicht mehr weiter...

Diskutiere "Bad Pool Caller" und ich weiß nicht mehr weiter... im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; wieviele Ram Module hast du denn verbaut ? Schonmal die Module einzeln unter Windows benutzt bzw Memgetestet ? (Sofern du mehr als ein Modul hast) ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 9 bis 16 von 30
 
  1. "Bad Pool Caller" und ich weiß nicht mehr weiter... #9
    Mitglied Standardavatar

    Standard

    wieviele Ram Module hast du denn verbaut ? Schonmal die Module einzeln unter Windows benutzt bzw Memgetestet ? (Sofern du mehr als ein Modul hast) Vielleicht oder mal vom Freund/Bekannten ein anderen Ram Riegel zum Testen ?

    PS: Warum denn unbedingt Win2000 ? Der Support wird doch eh demnächst Abgeschaltet so wie bereits für 95/98/ME

  2. Standard

    Hallo LoneWolf,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. "Bad Pool Caller" und ich weiß nicht mehr weiter... #10
    Computer Doktor
    Threadstarter
    Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Hab 2x512MB Kingston Value Ram drin. Steht übrigens auch in meinem Profil.
    Hab ja schon 3 Stunden Memtest drauf losgelassen und es kann mir auch keiner erzählen, daß es jetzt ausgerechnet am Ram liegt. Der läuft seit eh und je und wurde Jahrelang in meinem alten Epox 8kha+ betrieben und hat nie Probleme gemacht. Und jetzt soll er auf einmal anfangen und spinnen???

    Wenns wieder abkackt, was bis jetzt ja zum Glück nicht mehr eintraf, kommt Win2000 drauf und damit basta. Ob da der Support nicht mehr weiterläuft interessiert mich nicht. Hab ihn auch nie in Anspruch genommen und trotzdem ist es besserer gelaufen als XP. Ich muß hier nicht immer das neueste OS haben was grad auf dem Markt ist. Und Vista kommt mir erst recht nicht mehr drauf. Und wenn ich noch in 10 Jahren mit Win2000 herumgurke. Gibt wohl nicht umsonst ne win31.de - Downloads, Links, Tips & Tricks für Windows 3.1x gut, die ist mir doch bisschen zu Hardcore aber ausprobieren wollte ich das auch schon mal.

  4. "Bad Pool Caller" und ich weiß nicht mehr weiter... #11
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Zitat Zitat von LoneWolf Beitrag anzeigen
    Gibt wohl nicht umsonst ne win31.de - Downloads, Links, Tips & Tricks für Windows 3.1x gut, die ist mir doch bisschen zu Hardcore aber ausprobieren wollte ich das auch schon mal.
    Einer der besten Posts seit langem
    Win 95 Optik für Win 3.1x, eigentlich etwas, das die Welt nicht braucht, aber auch mir macht es Spaß gelegentlich an so einem old-school-System herumzumachen. Zocke auch gerade mal wieder Privateer II: The Darkening auf meinem DOS/Win 95 P1 150MHz. Villeicht inste ich da auch mal wieder Win 3.1...

  5. "Bad Pool Caller" und ich weiß nicht mehr weiter... #12
    Mitglied Standardavatar

    Standard

    Zitat Zitat von LoneWolf Beitrag anzeigen
    Hab 2x512MB Kingston Value Ram drin. Steht übrigens auch in meinem Profil.
    Hab ja schon 3 Stunden Memtest drauf losgelassen und es kann mir auch keiner erzählen, daß es jetzt ausgerechnet am Ram liegt. Der läuft seit eh und je und wurde Jahrelang in meinem alten Epox 8kha+ betrieben und hat nie Probleme gemacht. Und jetzt soll er auf einmal anfangen und spinnen???
    Ich lese ja auch nicht jedem sein Profil durch - dafür gibts ne Signatur *g*
    Tja jahrelang... es kann immer mal was kaputt gehen, warum geht ein Netzteil kaputt oder mal hier oder da ne CPU ?

    Hast du denn schonmal dein Board in betracht gezogen ? Ich weiß ja nicht wie alt dein Mainboard ist. Ich würde wetten dass der Fehler auch bei deinem Heißgeliebtem Win2000 in dieser Konstellation auftreten wird....

  6. "Bad Pool Caller" und ich weiß nicht mehr weiter... #13
    Computer Doktor
    Threadstarter
    Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Das Board? Hoffentlich nicht... keine Ahnung wie alt das ist und ob es durch das viele übertakten so langsam übern Jordan geht. Ich frag mich ja immer noch, wie man es schafft, nen OnBoard-Sound der Soundstorm-Klasse zu himmeln... *zu schizo schiel*

  7. "Bad Pool Caller" und ich weiß nicht mehr weiter... #14
    Mitglied Standardavatar

    Standard

    Schau dir mal auf dem Board die Kondensatoren um die CPU an . Machen diese schon beulen ? Läuft das System derzeit auch übertaktet ?

    Denk dran durch overclocking steigt die Migration - sprich der Verschleiss der Bauteile, davon wird neben der CPU auch der Ram , sowie das Board u.U. belastet und dadurch früher "schrottreif".

    Ich selber habe es schon geschafft damals nen Athlon XP2000 , welcher nur leicht übertaktet auf dem Niveau eines XP2100 lief, nach einen Monat zu schrotten.... möglich wäre alles

  8. "Bad Pool Caller" und ich weiß nicht mehr weiter... #15
    Computer Doktor
    Threadstarter
    Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Nee, nee, hier ist nix übertaktet. So weit ich weiß hat Schizo seinen Barton früher auf diesem Board übertaktet, bevor ich es ihm abgekauft hab. Meine CPU läuft momentan auf 1,5V VCore. Standardmäßig benötigt die 1,65V VCore.
    Ich versuche das Board so schonend wie nur möglich zu betreiben. Die Elkos hab ich schon alle überprüft, da ist nix ausgebeult oder irgendwie außer der Norm.
    An de 1,5V VCore kann es übrigens auch nicht liegen. Bisher ist ja auch nix mehr passiert. Vielleicht hat sich das XP jetzt auch irgendwie eingekriegt... keine Ahnung. Jedenfalls läufts, bis jetzt...

  9. "Bad Pool Caller" und ich weiß nicht mehr weiter... #16
    Computer Doktor
    Threadstarter
    Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Juhu... eben hats mal wieder gekracht

    Rechner hochgefahren, während das System noch am laden war schon mal die Internetverbindung gestartet, TheBat (Mail-Programm) gestartet, Opera gestartet, und während Opera noch nicht richtig da war... WUMM

    Der Computer ist nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x100000c5 (0x70627375, 0x00000002, 0x00000001, 0x8054b907). Ein volles Abbild wurde gespeichert in: C:\WINDOWS\Minidump\Mini030307-01.dmp.
    Der Bluescreen war natürlich mal wieder so groß, daß man wie schon etliche male nicht sehen konnte, was dann die genaue Ursache ist.

    Wenn mir aber einer von euch erklären kann wie und was man mit dieser .dmp Datei anfangen kann und wie man sie ausliest, dann würde ich vielleicht doch noch dieses bescheuerte XP verstehen.


"Bad Pool Caller" und ich weiß nicht mehr weiter...

Besucher kamen mit folgenden Begriffen auf die Seite:

bad pool caller speedfan

pc schaltet sich aus bad pool caller

maya 44 usb bad pool caller

technotrend bad_pool_caller

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.