bitte helft mir!!

Diskutiere bitte helft mir!! im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; hi leutz, ich hab jetzt keine hardwarefrage sondern ein kleines softwareproblem. wenn ich xp installiere gebe ich eigentlich nie ein admin-kennwort ein. aber wenn ich ...



 
  1. bitte helft mir!! #1
    seb
    seb ist offline
    Hardware - Experte Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    hi leutz,

    ich hab jetzt keine hardwarefrage sondern ein kleines softwareproblem.
    wenn ich xp installiere gebe ich eigentlich nie ein admin-kennwort ein.
    aber wenn ich jetzt irgend einen fehler habe und will xp reparieren dann kommt immer admin-kennwort eingeben. dann klick ich weiter aber es geht nicht er will immer wieder das passwort haben egal was ich eingebe.

    bitte helft mir!!!

    MfG

    bastiborm

  2. Standard

    Hallo seb,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bitte helft mir!! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Also jetzt bitte nicht noch mehr Threads aufmachen...Doppelthreads sind verboten....

    Wo kommt die Abfrage ? Beim hochfahren ? Aber was hat das mit reparieren zu tun ?

  4. bitte helft mir!! #3
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    sorry wegen den threads,
    ich hab erst danach gemerkt das ich m falschen bin :cs :cs :cs ;

    die frage kommt wenn ich die XP cd einlege und von CD-ROm booten lass. dann kann man noch auswählen ob man neu installieren möchte oder nur reparieren.
    wenn ich dann auf reparieren geh dann will er das kennwort obwohl ich keins habe.

    MfG

    bastiborm

    PS: :cs wegen dem doppelthread

  5. bitte helft mir!! #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Äh..kann das sein das du in die Reparatur Konsole gegangen bist ? Da kommt immer die Abfrage... wenn man kein Kennwort hat kann man das normalerweise einfach überspringen...

    Aber wolltest du da überhaupt hin ? Oder wolltest du automatisch reparieren lassen ?

  6. bitte helft mir!! #5
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    hi,

    ich wollte eigentlich automatisch reparieren lassen.

  7. bitte helft mir!! #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das kommt später... die Passwort Abfrage ist in der Reparatur Konsole wo du manuell reparieren kannst...an der Stelle einfach nicht R drücken ;-)

  8. bitte helft mir!! #7
    seb
    seb ist offline
    Hardware - Experte
    Threadstarter
    Avatar von seb

    Mein System
    seb's Computer Details
    CPU:
    Athlon 64 3200+ Venice @ 250*10
    Mainboard:
    DFI Lanparty NF4 SLI-DR
    Arbeitsspeicher:
    2*512 Crucial Ballistix @250 @ 2,5-2-2-8
    Festplatte:
    2*120GB Samsung SP1213C
    Grafikkarte:
    MSI Geforce 6600GT PCI-e @ 590/1170MHz
    Monitor:
    LG Flatron L1710S
    Gehäuse:
    Antec P160 + diverses Modding
    Netzteil:
    Tagan Easycon TG430-U15
    Betriebssystem:
    Windows XP mit SP1, Linux MANDRIVA
    Laufwerke:
    Nec ND-3520AW DVD-Toaster

    Standard

    thx


bitte helft mir!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.