Boot Fehler!! Selbst nach Formation

Diskutiere Boot Fehler!! Selbst nach Formation im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Oh jetzt hab ichs gefunden. hatte es immer falsch geschrieben. Sorry Edit: jetzt weiß ich wieder was das Prob war . Es gibt diesen treiber ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 21 von 21
 
  1. Boot Fehler!! Selbst nach Formation #17
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Oh jetzt hab ichs gefunden. hatte es immer falsch geschrieben. Sorry

    Edit: jetzt weiß ich wieder was das Prob war . Es gibt diesen treiber nicht für XP.

  2. Standard

    Hallo JJSoft,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Boot Fehler!! Selbst nach Formation #18
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    ...und beim nächsten mal editierst du gleich deinen ersten Beitrag. Du weißt genau wo die Knöppe sind, nur zu faul da mal drauf zu klicken.

  4. Boot Fehler!! Selbst nach Formation #19
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    für ne EtherLink III sollte doch auch windows passende treiber haben

  5. Boot Fehler!! Selbst nach Formation #20
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    ... klar wird die automatisch erkannt und installiert mit Windoof-Treibern... NUR eben bei JJSoft nich...
    (Echt nich böse gemeint... - aber ich glaub langsam, dass der uns hier alle zusammen immer wieder mal gewaltig vera...!!!)

  6. Boot Fehler!! Selbst nach Formation #21
    Volles Mitglied
    Threadstarter
    Avatar von JJSoft

    Mein System
    JJSoft's Computer Details
    CPU:
    AMD64 3000+ Venice
    Mainboard:
    ASRock eSata 2 Sli
    Arbeitsspeicher:
    1024 MB MDT PC400 Cl 2.5
    Festplatte:
    Seagate Barracuda 160GB, Western Digital 40GB
    Grafikkarte:
    Gigabyte 7900GT
    Soundkarte:
    5.1 Terratec Aureon
    Monitor:
    17" LCD von Acer
    Gehäuse:
    Techsolo TC-70 Schwarz
    Netzteil:
    400W BeQuiet Blackline
    3D Mark 2005:
    n paar
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner LG, DVD-Laufwer Afree

    Standard

    Ich hab noch mal ne Frage. Also der PC läuft jetzt. Aber nur mit FSB 100Mhz und sobald ich erhöe kommen Grafikfehler!! Woran kann das liegen?


Boot Fehler!! Selbst nach Formation

Besucher kamen mit folgenden Begriffen auf die Seite:

boot failure from previous device hatas

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.