Bootvorgang nach windows logo unterbrochen

Diskutiere Bootvorgang nach windows logo unterbrochen im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hallo ich habe folgendes problem; nach dem ich windows starte kommt nach dem windows logo und der balken ein schwarzer bildschirm. es funktioniert nichts mehr ...



 
  1. Bootvorgang nach windows logo unterbrochen #1
    Newbie Standardavatar

    Standard Bootvorgang nach windows logo unterbrochen

    Hallo ich habe folgendes problem;
    nach dem ich windows starte kommt nach dem windows logo und der balken ein schwarzer bildschirm. es funktioniert nichts mehr als wär der pc eingefroren. nach dem neustart und der funktion "letzte funtionierende konfiguration" genau das gleiche bild. nach dem 3. mal startet der rechner jedoch ganz normal ohne probleme. wisst ihr an was das liegen könnte?
    gruß

  2. Standard

    Hallo muley,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bootvorgang nach windows logo unterbrochen #2
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Hast du neue Treiber oder Programme installiert?
    Mal defragmentiert?

  4. Bootvorgang nach windows logo unterbrochen #3
    Gelöscht
    Besucher Standardavatar

    Standard

    Und was teilt die Ereignisanzeige so mit...???

  5. Bootvorgang nach windows logo unterbrochen #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    schaltet der rechner beim runterfahren korrekt ab?
    ansonsten würde ich auch mal die die festplatte
    mit einem diagnosetool des herstellers checken, und
    die spannungen 3,3/5/12 volt vom netztei checken

  6. Bootvorgang nach windows logo unterbrochen #5
    Jointi
    Besucher Standardavatar

    Standard

    Zitat Zitat von muley
    es funktioniert nichts mehr als wär der pc eingefroren.
    das hab ich schon die ganze zeit aber bei mir läd der pc nach 3 minuten weiter. haste schonmal solange gewartet?

    EDIT:
    Zitat Zitat von Tufix
    schaltet der rechner beim runterfahren korrekt ab?
    das tuht er bei mir aber nicht. wenn wir das gleiche prob. haben muss ich ja keinen neuen thread eröffnen.


Bootvorgang nach windows logo unterbrochen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.