brauche dringend Hillfe

Diskutiere brauche dringend Hillfe im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; jemand will mich ärgern und hat mein benutzerkonto mit einem passwort belegt! es kommt die meldung: ihr kennwort ist abgelaufen. bitte geben sie ihr kennwort ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. brauche dringend Hillfe #1
    Hardware Freak Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard brauche dringend Hillfe

    jemand will mich ärgern und hat mein benutzerkonto mit einem passwort belegt!
    es kommt die meldung: ihr kennwort ist abgelaufen. bitte geben sie ihr kennwort neu ein.
    weiß jemand, wo ich das in der registry wieder löschen kann.
    ist sehr dringend!!!

  2. Standard

    Hallo puhbaer36,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. brauche dringend Hillfe #2
    Gelöscht
    Besucher Standardavatar

    Standard

    lol....ja, da will die wohl ein ADMIN ärgern....hängst Du in einer ADS oder Domäne? Dann solltest Du den Userhelpdesk ancallen und um Hilfe flehen...Tasse Kaffee und ein Stück Schokolade nicht vergessen für den gestreßten Admin...;-)....

    Und ändern kannst Du es auch im Benutzermanager...als Admin im abgesicherten Modus starten, Benutzermanager, Rechtsklick auf Dein Konto und Einstellungen vornehmen...vorausgesetzt, Du kannst überhaupt Admin-Rechte erlangen....

    Und setz den Haken bei "KENNWORT LÄUFT NIE AB"...ein XP-"Sicherheitsupdate könnte Dir das natürlich auch eingebrockt haben....

  4. brauche dringend Hillfe #3
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Man starte den Rechner im "Abgesicherten Modus" (Taste F8) und warte auf den "LogIn-Bildschirm". Hier erscheinen nun das Icon und der Name zu dem erstellten Benutzerkonto und zusätzlich noch ein "Administrator-ICON". Dieses klickt man an und ist nun Administrator im abgesicherten Modus.
    Jetzt über Start => Einstellungen => Systemsteuerung => Verwaltung => Computerverwaltung => Lokale Benutzer und Gruppen => Benutzer zu dem Benutzerkonto, zu dem man das Passwort vergessen hat. Dieses klickt man mit Rechts an und geht auf "Kennwort festlegen...".
    Die nun erscheinende Warnmeldung ignoriert man großzügig und klickt auf "Fortsetzen". Nun kann man hier ein neues Passwort eintragen oder die Felder einfach leer lassen. Mit "OK" verlässt man das Ganze.
    Jetzt nur noch Windows neu starten und schon kommt man wieder an sein Benutzerkonto.

  5. brauche dringend Hillfe #4
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    wenn das alles so einfach wäre!
    mein benutzerkonto ist verschwunden, wenn ich mich als admin anmelde.
    die hat an alles gedacht.
    das ist die freundin meiner frau!!

  6. brauche dringend Hillfe #5
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    ....hast du schon im abgesichertem Modus gestartet?

  7. brauche dringend Hillfe #6
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    ich hatte mich als admin im abgesicherten modus angemeldet!
    deswegen weiß ich ja, das mein konto dann verschwunden ist.
    aber meine daten sind noch da!!

  8. brauche dringend Hillfe #7
    Gelöscht
    Besucher Standardavatar

    Standard

    Dann wirst Du wohl ein anderes Problem als "nur" ein abgelaufenes Passwort haben....leg Dir ein neues Konto an, kopier den Rotz rüber, SICHERE DEN PC RICHTIG und leg danach die Weiber flach...entweder mit der flachen oder aber mit....

  9. brauche dringend Hillfe #8
    Hardware Freak
    Threadstarter
    Avatar von puhbaer36

    Mein System
    puhbaer36's Computer Details
    CPU:
    i5-3570
    Mainboard:
    P8 Z77-V pro
    Arbeitsspeicher:
    DDR3 -2400 G.Skill Ripjaws
    Festplatte:
    Samsung SSD840/Hitachi HDT725032VLA360 320 GB Sata II
    Grafikkarte:
    XFX 7970
    Soundkarte:
    onboard
    Monitor:
    ADI MicroScan G1000 21" CRT
    Gehäuse:
    ATX-Gehäuse
    Netzteil:
    Enermax Thrithlor 650W
    Betriebssystem:
    WIN 8
    Laufwerke:
    LG GSH-66-N

    Standard

    hat sich alles in wohlgefallen aufgelöst mit der hilfe von hansfuchs.

    und das ganze nur, weil ich vergessen hab windows regstry repair pro zu deinstallieren.
    da muß man erstmal drauf kommen.
    ich hab mir so ne sharewareversion runtergezogen und die war wohl abgelaufen.
    hab die das prog dann auch sofort deinstalliert.

    auf jeden fall konnte ich als admin in der systemsteuerung die kennwörter wieder wegmachen.

    danke euch!!

    was lerne ich dadurch : finger weg von solchen programmen.


brauche dringend Hillfe

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.