Computer Problem

Diskutiere Computer Problem im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; hy habe vor kurzen einen alten neuen computer zusammen gebaut und habe damit ein etwas kleineres problem Nämlich fängt das schon beim starten des systems ...



 
  1. Computer Problem #1
    Junior Mitglied Standardavatar

    Mein System
    Zocker1990's Computer Details
    CPU:
    Intel CPU Core2Duo 3,0GHZ E6850 4MB So775
    Mainboard:
    ASUS Mainboard P5N3-E-SLI ATX
    Arbeitsspeicher:
    Corsair DDR2 800 4096 Twin2X Set
    Festplatte:
    4*Seagate Barracuda SATA 2 250GB 8MB 1*Samsung SATA 2 640GB spin
    Grafikkarte:
    2*EVGA e-Geforce 8800GTX 768MB PCI-E
    Soundkarte:
    Onboard 7.1 souround
    Monitor:
    22" Samsung Synchmaster
    Gehäuse:
    Thermaletek Shark Gehäuse blk schwarz
    Netzteil:
    Thermaletek Shark ToughPower 600 Watt
    Betriebssystem:
    XP Pro Service Pack 2
    Laufwerke:
    Liteon DVD ROm DH-16D2p-04c blk schwarz und einen brenner
    Sonstiges:
    Eine Fernsehkarte

    Standard Computer Problem

    hy habe vor kurzen einen alten neuen computer zusammen gebaut und habe damit ein etwas kleineres problem

    Nämlich fängt das schon beim starten des systems an

    wohlgemerkt ich habe als mainboard ein msi 865 Pe Neo 2 ms -6728 (v1.x)

    nun fängt das problem an

    1.) Es kommt ein schwarzer bilschirm mit folgenden auswahl möglichkeiten
    DEl:setup | F11 Boot Menu | F12 Network boot | Tab Logo
    2.) check er jedes mal ich glaub die cpu ob sie funktioniert das zählt er von null rauf bis weis goot was
    3:)Drücke ich esc benndet er den durchlauf der cpu drücke ich nochmal esc
    listet er mir alles auf was ich habe drücke ich enter stratet er ganz normal hoch mein system

    So jetzt zur frage mich bekomme ich den ganzen schmorn weg das heißt wenn ich aufdrehe soll er ganz normal hochstarten ohne das ich irgend etwas tue so wie immer kennt sich das einer aus

  2. Standard

    Hallo Zocker1990,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Computer Problem #2
    Volles Mitglied Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard

    Hallo,
    ich denke mal, was dein Sys. da zählt bzw. prüft ist dein Arbeitspeicher.
    Das kannst du im Bios abtsellen. Frag mich bloß nicht mehr wo, muß was sein mit Ram check etc.

  4. Computer Problem #3
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Man kann meist "Quick Boot" auf Enabled stellen, falls da noch was mit "Logo" (Full Screen oder sowas) ist, auf Disabled.

  5. Computer Problem #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Zocker1990's Computer Details
    CPU:
    Intel CPU Core2Duo 3,0GHZ E6850 4MB So775
    Mainboard:
    ASUS Mainboard P5N3-E-SLI ATX
    Arbeitsspeicher:
    Corsair DDR2 800 4096 Twin2X Set
    Festplatte:
    4*Seagate Barracuda SATA 2 250GB 8MB 1*Samsung SATA 2 640GB spin
    Grafikkarte:
    2*EVGA e-Geforce 8800GTX 768MB PCI-E
    Soundkarte:
    Onboard 7.1 souround
    Monitor:
    22" Samsung Synchmaster
    Gehäuse:
    Thermaletek Shark Gehäuse blk schwarz
    Netzteil:
    Thermaletek Shark ToughPower 600 Watt
    Betriebssystem:
    XP Pro Service Pack 2
    Laufwerke:
    Liteon DVD ROm DH-16D2p-04c blk schwarz und einen brenner
    Sonstiges:
    Eine Fernsehkarte

    Standard

    Gut und dann startet er ganz normal ohne irgen welche eingabtasten oder esc
    tasten einfach ganz normal hoch wie man es gewohnt ist stimmts wenn ihr wollt schcike ich euch bilder von problem

  6. Computer Problem #5
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Lächeln

    Zu deiner Frage (nicht ganz einfach zu entziffern so ganz ohne Punke oder andere Satzzeichen )
    Ja, das sollte er!

    Aber wieso probierst du nicht erstmal die Tipps von Dirk73 und Jeck-G und wenn dein "Problem" dann immer noch vorhanden ist, dann schickst du uns die Bilder...

  7. Computer Problem #6
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Zocker1990's Computer Details
    CPU:
    Intel CPU Core2Duo 3,0GHZ E6850 4MB So775
    Mainboard:
    ASUS Mainboard P5N3-E-SLI ATX
    Arbeitsspeicher:
    Corsair DDR2 800 4096 Twin2X Set
    Festplatte:
    4*Seagate Barracuda SATA 2 250GB 8MB 1*Samsung SATA 2 640GB spin
    Grafikkarte:
    2*EVGA e-Geforce 8800GTX 768MB PCI-E
    Soundkarte:
    Onboard 7.1 souround
    Monitor:
    22" Samsung Synchmaster
    Gehäuse:
    Thermaletek Shark Gehäuse blk schwarz
    Netzteil:
    Thermaletek Shark ToughPower 600 Watt
    Betriebssystem:
    XP Pro Service Pack 2
    Laufwerke:
    Liteon DVD ROm DH-16D2p-04c blk schwarz und einen brenner
    Sonstiges:
    Eine Fernsehkarte

    Standard

    gut scheibbar ist ein missverständnis aufgedaucht habe die oben genannten sachen asuprobiert ohne erfolg leider


    Das problrem wenn ich zu viel mache fährt er gar nicht mehr hoch aber er schreibt Pri SLave Drive - ATAPI Incomatible

    wenn es jemanden etwas sagt

  8. Computer Problem #7
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Du brauchst beim Booten garnichts rumdrücken. Ohne Angaben ("Mein System") kann man auch nicht sagen, was mit dem Pri-Slave los ist...

    Wenn Dir das Booten zu lange dauert, verkaufe Deinen PC und hole Dir ne Gaystation.


Computer Problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.