Desktop Ladevorgang: LAAAANGSAM!

Diskutiere Desktop Ladevorgang: LAAAANGSAM! im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Tach erstmal. Ich habe mich jetzt schon ein paar mal durch Google gewühlt aber nichts gefunden was mir wirklich weiterhilft. Seit einiger Zeit schon lädt ...



 
  1. Desktop Ladevorgang: LAAAANGSAM! #1
    Newbie Avatar von Guppy

    Standard Desktop Ladevorgang: LAAAANGSAM!

    Tach erstmal.

    Ich habe mich jetzt schon ein paar mal durch Google gewühlt aber nichts
    gefunden was mir wirklich weiterhilft. Seit einiger Zeit schon lädt mein
    Desktop ziemlich lange. Es wird rund 10 sec. lang nach dem Anmelden
    immernoch der Anmeldebildschirm gezeigt, dann wechselt er über zum
    "Desktop", wo dann weitere 15 - 30 sec. nur der Hintergrund zu sehen ist.
    Es ist jetzt nicht "Das Problem", aber auf dauer ist das schon ein bisschen
    merkwürdig finde ich.
    Irgendjemand 'ne Ahnung woran das liegen könnte?

    Vielen Dank schonmal.

  2. Standard

    Hallo Guppy,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Desktop Ladevorgang: LAAAANGSAM! #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Da ich jetzt mal ins Blaue reinraten muss, weilde ja nich das mindeste Bisschen von Deinem Sys verrätst, würd ich erstmal auf Malware-Befall tippen...

  4. Desktop Ladevorgang: LAAAANGSAM! #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    ist dein rechner in einem netzwerk? dann vergib mal feste IPs
    ein virenscanner oder eine firewall kann das auch verursachen

    edit: guck mal mit msconfig was alles im systemstart steht

  5. Desktop Ladevorgang: LAAAANGSAM! #4
    Newbie
    Threadstarter
    Avatar von Guppy

    Standard

    Also gut.
    Erstmal Entschuldigung dafür, dass ich nichts zu meinem Sys gesagt habe.
    Im Anhang findet ihr die Programme die beim hochfahren gestartet werden
    und welche im Hintergrund laufen. Den Virenscanner hatte ich schonmal ab-
    geschaltet, aber war der nicht das Problem. 1mal die Woche lass ich den
    Rechner von AdAware überprüfen. Malware schließe ich von daher auch
    schonmal aus. An der Hardware von meinem PC kann es auch nicht liegen.
    CPU:AMD X2 4800+
    RAM: Corsair 3500LL Pro
    MOBO: ASUS A8N-SLi Premium
    GRAKA: Sapphire X1800XT

    //edit
    Ja, der Rechner ist im Netzwerk. Werd mal schaun ob ich das mit der festen IP gebogen kriege.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Desktop Ladevorgang: LAAAANGSAM!-prozesse.png  
    Angehängte Grafiken Angehängte Grafiken  

  6. Desktop Ladevorgang: LAAAANGSAM! #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    guck mal hier wegen den festen IPs Windows XP Client Rechner einrichten.
    du solltest mal die diversen tools in deinem systemstart deaktivieren, und
    testen ob deine lags dann weg sind, z.b antiblaax, logitech, xfire usw
    deaktiviere einfach eins nach dem anderen

  7. Desktop Ladevorgang: LAAAANGSAM! #6
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Mahlyeit,

    ich tippe trotzdem auf deinen Virenscanner. Auch wenn du den kurzzeitig deaktivierst, so sind trotzdem noch ein Haufen Programmbestandteile aktiv - ist zumindest bei meinem Schwager so, der hat das 2005er Paket von G-Data. In dieser Hinsicht am schlimmsten ist wohl Norton, weshalb ich mich davon getrennt habe, aber die G-Data Software halte ich fuer nur unwesentlich schneller...


Desktop Ladevorgang: LAAAANGSAM!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.