Fehler bei Windowsinstallation

Diskutiere Fehler bei Windowsinstallation im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hiho Gemeinde, in letzter Zeit hab ich immer wieder Fehler wenn ich WinXP Prof installieren will... Windows Vista ging immer problemlos, nur nervt mich dass ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 21
 
  1. Fehler bei Windowsinstallation #1
    Computer - Papst Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard Fehler bei Windowsinstallation

    Hiho Gemeinde,

    in letzter Zeit hab ich immer wieder Fehler wenn ich WinXP Prof installieren will... Windows Vista ging immer problemlos, nur nervt mich dass es dafür einfach keine richtige Treiberunterstützung, etc. gibt.

    Folgendes:
    Wenn ich WinXP installiere geht's bis dahin, wenn die Installation noch 39Minuten dauert. Dann ratter das Laufwerk 'ne ganze Weile, und dann kommt immer eine Fehlermeldung von wegen dass die H:\i386\asms nicht gelesen werden konnte, und ich doch gefälligst auf meine CD schauen solle ob die noch okay ist. Hab die CD nun sicher schon 10 mal neu gebrannt, und früher ging das auch, und auf anderen Systemen kann ich mit den CDs auch installieren. Langsam gehen mir hier die Rohlinge aus... (Hab natürlich einen Windows XP Key hier, für jeden Rechner mindestens einen, und auch die original CDs, mit denen es AUCH NICHT geht..)

    Das habe ich gemacht:
    - Laufwerk getauscht (4Stück gehen nicht)
    - Kabel getauscht (2Stück gehen nicht)
    - Anderen Slot auf dem Mainboard genommen
    - einen Ram Riege entnommen

    Habt ihr ne Idee was ich noch machen könnte?

    MfG
    Iopodx

  2. Standard

    Hallo Iopodx,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fehler bei Windowsinstallation #2
    Volles Mitglied Avatar von RAttlesnAke

    Standard

    beide RAM kaputt?

    Warum hast du nicht mal memtest oder ähnliches laufen lassen?

    Festplatte defekt?

  4. Fehler bei Windowsinstallation #3
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Ahh - memtest meint 10 Fehler... Werde mal bissl rumprobieren, die MDTs sind schon immer zickig auf dem ******board...

    Danke!

    MfG
    Iopodx

  5. Fehler bei Windowsinstallation #4
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Hmm irgendwie geht's noch immer nicht so wie ich's gern will... Jetzt kommt "Datenfehler (CRC-Prüfung)" Klingt schon irgendwie nach RAM... Nur will der ja in garkeiner Einstellung sauber arbeiten... Ach man!

    MfG
    Iopodx

  6. Fehler bei Windowsinstallation #5
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    hast du eventuell im BIOS noch Vista kompatible einstellungen?

    für etwa RAID oder Sound?

    gruss

    R

  7. Fehler bei Windowsinstallation #6
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    Was sind denn Vista kompatible Einstellungen? Sound hab ich nicht onBoard (DFI Board mit Extra Soundchip) und Raid ist derzeit deaktiviert...

    Ich weiß net mehr weiter...

    Danke!

    MfG
    Iopodx

  8. Fehler bei Windowsinstallation #7
    Hardware - Kenner Standardavatar

    Standard

    Also ich würd Festplatte sagen.
    wenn das immer an der gleichen Stelle ist hat vieleicht das Image, oder die Quelle von der gebrannt wird, 'nen Fehler?

  9. Fehler bei Windowsinstallation #8
    Computer - Papst
    Threadstarter
    Avatar von Iopodx

    Mein System
    Iopodx's Computer Details
    CPU:
    X2 6000+
    Mainboard:
    ASUS M2N-SLI
    Arbeitsspeicher:
    4x 1024MB G.Skill
    Festplatte:
    4x 250GB SP2504C Raid 5
    Grafikkarte:
    1x 4870
    Soundkarte:
    Audigy 2ZS
    Monitor:
    BenQ FP93GS + ASUS 21"
    Gehäuse:
    CS-901 Silber
    Netzteil:
    465Watt Enermax
    Betriebssystem:
    Vista =(
    Laufwerke:
    Ricoh MP5240A
    Sonstiges:
    Technisat DVB-S

    Standard

    2 Original CDs und dann die gebrannten vom Image... Auf anderen System geht's ja...

    Hmm lass gerade Memtest laufen mit 2x1GB RAM @ 100MHz

    MfG
    Iopodx


Fehler bei Windowsinstallation

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.