Fehlermeldung nach jeden Start

Diskutiere Fehlermeldung nach jeden Start im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hi Leutz, hab seit kurzen immer eine Fehlermeldung nach dem Start von Windows XP. siehe Bild. Ich hab SP1. Was kann das sein, Computer läuft ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Fehlermeldung nach jeden Start #1
    Senior Mitglied Avatar von -[-MANNI-]-

    Mein System
    -[-MANNI-]-'s Computer Details
    CPU:
    AMD Athlon XP 3200+
    Mainboard:
    DFI Lanparty NF2 Ultra
    Arbeitsspeicher:
    2x512MB MDT im DC
    Festplatte:
    Seagate 120GB ; Samsung 200GB
    Grafikkarte:
    Palit XpertVision 6600GT mit 256MB
    Soundkarte:
    Sound onboard
    Monitor:
    Belinea 15"TFT
    Gehäuse:
    Chieftec Mesh Midi Silber
    Netzteil:
    Tagan EasyCon 430W
    3D Mark 2005:
    4204
    Betriebssystem:
    Win XP Home SP 1.5a
    Laufwerke:
    DVD-Laufwerk und LG DVD-Brenner

    Standard Fehlermeldung nach jeden Start

    Hi Leutz,
    hab seit kurzen immer eine Fehlermeldung nach dem Start von Windows XP. siehe Bild. Ich hab SP1. Was kann das sein, Computer läuft sonst ganz normal.

    bye manni
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Fehlermeldung nach jeden Start-fehler_screeny.jpg  

  2. Standard

    Hallo -[-MANNI-]-,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fehlermeldung nach jeden Start #2
    Senior Mitglied
    Threadstarter
    Avatar von -[-MANNI-]-

    Mein System
    -[-MANNI-]-'s Computer Details
    CPU:
    AMD Athlon XP 3200+
    Mainboard:
    DFI Lanparty NF2 Ultra
    Arbeitsspeicher:
    2x512MB MDT im DC
    Festplatte:
    Seagate 120GB ; Samsung 200GB
    Grafikkarte:
    Palit XpertVision 6600GT mit 256MB
    Soundkarte:
    Sound onboard
    Monitor:
    Belinea 15"TFT
    Gehäuse:
    Chieftec Mesh Midi Silber
    Netzteil:
    Tagan EasyCon 430W
    3D Mark 2005:
    4204
    Betriebssystem:
    Win XP Home SP 1.5a
    Laufwerke:
    DVD-Laufwerk und LG DVD-Brenner

    Standard

    kennt keiner eine lösung woher die meldung kommt?

  4. Fehlermeldung nach jeden Start #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    könnte was mit einen virenscanner zu tun haben, welchen benutzt du?
    und deaktiviere ihn mal

  5. Fehlermeldung nach jeden Start #4
    Senior Mitglied
    Threadstarter
    Avatar von -[-MANNI-]-

    Mein System
    -[-MANNI-]-'s Computer Details
    CPU:
    AMD Athlon XP 3200+
    Mainboard:
    DFI Lanparty NF2 Ultra
    Arbeitsspeicher:
    2x512MB MDT im DC
    Festplatte:
    Seagate 120GB ; Samsung 200GB
    Grafikkarte:
    Palit XpertVision 6600GT mit 256MB
    Soundkarte:
    Sound onboard
    Monitor:
    Belinea 15"TFT
    Gehäuse:
    Chieftec Mesh Midi Silber
    Netzteil:
    Tagan EasyCon 430W
    3D Mark 2005:
    4204
    Betriebssystem:
    Win XP Home SP 1.5a
    Laufwerke:
    DVD-Laufwerk und LG DVD-Brenner

    Standard

    ich hab antivir, werd mal probieren und ihn ausschalten

  6. Fehlermeldung nach jeden Start #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    also antivir ist ja bekannt für solche sachen
    meist öffnet sich dann der regenschirm nicht mehr
    da hilft oft nur ne de-und neuinstallation
    prob jetzt gelöst..?

  7. Fehlermeldung nach jeden Start #6
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    ... reicht auch einfach die neueste Version nochmal drüber zu installieren!

    Kann aber auch durch Malware verursacht werden, sowas...!

  8. Fehlermeldung nach jeden Start #7
    Senior Mitglied
    Threadstarter
    Avatar von -[-MANNI-]-

    Mein System
    -[-MANNI-]-'s Computer Details
    CPU:
    AMD Athlon XP 3200+
    Mainboard:
    DFI Lanparty NF2 Ultra
    Arbeitsspeicher:
    2x512MB MDT im DC
    Festplatte:
    Seagate 120GB ; Samsung 200GB
    Grafikkarte:
    Palit XpertVision 6600GT mit 256MB
    Soundkarte:
    Sound onboard
    Monitor:
    Belinea 15"TFT
    Gehäuse:
    Chieftec Mesh Midi Silber
    Netzteil:
    Tagan EasyCon 430W
    3D Mark 2005:
    4204
    Betriebssystem:
    Win XP Home SP 1.5a
    Laufwerke:
    DVD-Laufwerk und LG DVD-Brenner

    Standard

    werd ich wohl nochmal neuinstallieren probieren

  9. Fehlermeldung nach jeden Start #8
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Ähm... hab mal gegoogelt und das hier gefunden. Vielleicht hilft dir das ja weiter.
    Zu der komischen Datei hab ich noch das hier gefunden. Muß also nicht vom AntiVir kommen.


Fehlermeldung nach jeden Start

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.