Hilfe! Krieg mein System nicht zum laufen!

Diskutiere Hilfe! Krieg mein System nicht zum laufen! im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Klingt nach ner Möglichkeit die ich noch nicht probiert habe, allerdings hatte ich mit dem älteren BIOS vorher eher Probleme mit der SATA Platte das ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Hilfe! Krieg mein System nicht zum laufen! #9
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Klingt nach ner Möglichkeit die ich noch nicht probiert habe, allerdings hatte ich mit dem älteren BIOS vorher eher Probleme mit der SATA Platte das sie sich nur ab und an booten ließ. Nun denn ich werde es versuchen.

  2. Standard

    Hallo freakdrop,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Hilfe! Krieg mein System nicht zum laufen! #10
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Also am SATA ROM liegt es auch nicht, habe jetzt Bios version 23, 24 und 25 probiert (zwei verschiedene SATA ROM Bios Versionen)

    :5 :5 :5

    Alles wie gehabt!

  4. Hilfe! Krieg mein System nicht zum laufen! #11
    Newbie Standardavatar

    Standard

    Hi !

    Mal im abgesicherten Modus den Rechner gestartet ?

    Deaktiviere mal APIC im BIOS wenn Du es aktiviert hast !
    APIC macht öfters mal Probleme. Evtl. liegt ein Resourcenkonflikt vor.
    Gerade bei AMD Systemen und unter Linux in Verb. mit Netzwerkcontrollern. :ci


    Gruß
    Provider

  5. Hilfe! Krieg mein System nicht zum laufen! #12
    Threadstarter
    Standardavatar

    Mein System
    freakdrop's Computer Details
    CPU:
    Core2Duo E6600
    Mainboard:
    Evga68i
    Arbeitsspeicher:
    2x1024MB Geil DDR2/800
    Festplatte:
    2 WD Raptor /73,4GB Raid0
    Grafikkarte:
    Evga 8800GTX
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Acer 19* TFT
    Gehäuse:
    Thermaltake Armor
    Netzteil:
    Antec Trio 550W
    3D Mark 2005:
    n/a
    Betriebssystem:
    Windows XP
    Laufwerke:
    Phillips DVD-RW

    Standard

    Bis zum abgesicherten Modus komme ich doch gar nicht....

    APIC habe ich deaktiviert, hat aber auch nichts geholfen.
    Wie kann ich die IRQ's selbst verteilen? Bringt das evtl. was? Wo finde ich dafür ne Anleitung, oder einfach freie Wahl?

  6. Hilfe! Krieg mein System nicht zum laufen! #13
    Newbie Standardavatar

    Standard

    Hi !

    Na die Ressourcen vergibst Du im BIOS. Schaue dazu mal in dein Handbuch der Hauptplatine.

    Gruß
    [dd]Provider


Hilfe! Krieg mein System nicht zum laufen!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.