kein prog startet für 2min

Diskutiere kein prog startet für 2min im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; hallo! ich hab seit ein paar tagen ein komisches problem. ich kann keine software starten. es kommt kurz das sanduhrsymbol bei der maus und geht ...



 
  1. kein prog startet für 2min #1
    Volles Mitglied Avatar von Rockstar

    Mein System
    Rockstar's Computer Details
    CPU:
    AMD XP1700+ JIUHB DLT3C @ 2600+
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    KingstonHyperX PC2700 1024MB 2-2-2-5-1
    Festplatte:
    2x Hitachi 160GB SATA @ onBoardRAID0
    Grafikkarte:
    Hercules AIW 9800SE@9800
    Soundkarte:
    onBoard Soundstorm
    Monitor:
    Belinea 17" CRT
    Gehäuse:
    Chieftec Bigtower schwarz
    Netzteil:
    Chieftec 350W
    Betriebssystem:
    WinXP SP2 & FedoraCore5

    Standard kein prog startet für 2min

    hallo!

    ich hab seit ein paar tagen ein komisches problem.
    ich kann keine software starten. es kommt kurz das sanduhrsymbol bei der maus und geht dann ohne eine meldung wieder weg. nicht mal der taskmanager lässt sich starten. nach zwei bis fünf minuten kommen dann komischerweiße alle gestarteten programme!

    winxp+sp2

    mfg

  2. Standard

    Hallo Rockstar,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. kein prog startet für 2min #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    also die Vielzahl Deiner Probleme lässt mich vermuten, das Du einen Virus, Trojaner oder sonstwas auf Deinem PC hast. Nimm mal die "üblichen" Tools und check Deinen PC RICHTIG.......

    MfG
    Fetter IT

  4. kein prog startet für 2min #3
    Volles Mitglied
    Threadstarter
    Avatar von Rockstar

    Mein System
    Rockstar's Computer Details
    CPU:
    AMD XP1700+ JIUHB DLT3C @ 2600+
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    KingstonHyperX PC2700 1024MB 2-2-2-5-1
    Festplatte:
    2x Hitachi 160GB SATA @ onBoardRAID0
    Grafikkarte:
    Hercules AIW 9800SE@9800
    Soundkarte:
    onBoard Soundstorm
    Monitor:
    Belinea 17" CRT
    Gehäuse:
    Chieftec Bigtower schwarz
    Netzteil:
    Chieftec 350W
    Betriebssystem:
    WinXP SP2 & FedoraCore5

    Standard

    also das mit der maus hatte ich vor einem jahr schon mal. war dann nicht mehr so häufig....
    ich hab den nav05 auf dem neuesten stand und adaware. auf das mit dem virus hab ich auch als erstes gedacht...aber fehlanzeige.

    mfg

  5. kein prog startet für 2min #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    du kannst trotzdem nock infiziert sein
    teste auch mal mit dem Stinger und SpyBot-Search & Destroy


kein prog startet für 2min

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.