Kein Zugriff auf Webseiten

Diskutiere Kein Zugriff auf Webseiten im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Ich habe da so eine vorahnung... Es kann sein das sich ein Virus in deine Bootsettings/Bios gefressen hat und du deshalb nicht mehr Windows Installen ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Kein Zugriff auf Webseiten #9
    Hardware - Junkie Avatar von eagle

    Standard

    Ich habe da so eine vorahnung...
    Es kann sein das sich ein Virus in deine Bootsettings/Bios gefressen hat und du deshalb nicht mehr Windows Installen kannst.
    Wenn das jetzt der fall wäre denn kannste dich bestimmt nach ein neues Moba umsehen...
    Was ist nen Moba ???????
    so nen schwachsinn mit festfressen ! ist ganz einfach nen neuen bootsectorzu schreiben !

    NEIN du mußt kein neues Motherboard kaufen ! gehe bei der windows XP install in die Reperatur konsole und dann fdisk /mbr !!! lösche bei der windows install alle partitionen und mach mal eine normale formatierung keine scnnelle. (nur zur vorsicht)

    kann ich das irgendwie prüfen? möchte nur nicht gleich auf verdacht losrasen und ein neues board kaufen. bringt ein neues bios-update nichts? kann es denn sein daß man sich einen solchen virus trotz ständig laufendem antivirenprogramm und firewall (norton internet security 2005) einfängt?
    benutze anständige vierenprogramme nicht diesen Norton schrott !
    meine empfehlung !
    1. antivir (free) oder nod32 (kost was !)
    2. Spybot und AdAware (free) jede woche 1 mal laufen lassen !
    3. Firewall deiner wahl (da gibbet auch jede menge kostenlose)
    wenn du nen router hast brauchst du im prinzip keine, außer du willst
    angebliche vollständige kontrolle darüber welches programm ins netz darf und
    welches nicht !

    so mehr fällt mir gerade nicht ein

  2. Standard

    Hallo ReinickeFux,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein Zugriff auf Webseiten #10
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    das ist ja gerade das problem. ich komme bei der installation gar nicht bis dorthin, wo ich in die reparaturkonsole einsteigen kann. wie gesagt, es werden erst bei dem blauen bild alle treiber geladen, dann wird das bild schwarz mit dem blinkenden cursor und so bleibt es dann stehen. kann ich das auch mit ner normalen dos-bootdiskette machen (bei ntfs-platte)?

  4. Kein Zugriff auf Webseiten #11
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Schonmal Memtest laufen lassen?

  5. Kein Zugriff auf Webseiten #12
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    nein hab ich noch nicht. werde ich dann aber noch machen, denn ich will ja nichts unversucht lassen. aber kann man meine genannten probleme wirklich mit einem speicherdefekt erklären???

  6. Kein Zugriff auf Webseiten #13
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    nicht wirklich, aber ausschließen kann man es auch nicht 100%tig
    ich würde auch mal mit einer mininalkonfiguration starten
    überprüfe auch alle anschlüsse und kabel


Kein Zugriff auf Webseiten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.