Kein Zugriff auf Webseiten

Diskutiere Kein Zugriff auf Webseiten im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hallo zusammen, habe seit gerstern ein problem mit meinem zweiten Rechner. Und zwar kann ich mit diesem keine Webseiten mer anschauen. Weder mit dem Internet-Explorer ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 13
 
  1. Kein Zugriff auf Webseiten #1
    Junior Mitglied Standardavatar

    Standard Kein Zugriff auf Webseiten

    Hallo zusammen,

    habe seit gerstern ein problem mit meinem zweiten Rechner. Und zwar kann ich mit diesem keine Webseiten mer anschauen. Weder mit dem Internet-Explorer noch mit netscape. Auch die Fritzbox, welche ich normalerweise per Browser erreichen kann, erreiche ich jetzt nicht mehr. Das Netzwerk funzt allerdings einwandfrei und andere Programme, die aufs Internet zugreifen, wie z.b. Yahoo Messenger, funktionieren einwandfrei. Nur mit den Browsern habe ich das Problem. Probehalber habe ich mal die Firewall (NIS 2005) ausgeschaltet, was aber leider auch keine Abhilfe brachte. Hat von Euch vielleicht jemand ein Tip, wo ich angreifen kann?

  2. Standard

    Hallo ReinickeFux,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kein Zugriff auf Webseiten #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Den Rechner nach Viren (z.b. AntiVir) oder Spyware (z.B. mit AdAware) gescannt? Sind Einträge in der hosts (C:\WINNT\system32\drivers\etc)?
    Außerdem ist der IE tabu, nimm künftig einen vernünftigen Browser wie Firefox (Netscape ist hoffnungslos veraltet, die 8er ist fürn A****).

  4. Kein Zugriff auf Webseiten #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    hebe keine viren und auch keine adware gefunden. Was bedeutet das mit en einträgen in den hosts? bin dazu wohl etwas zu sehr laie.

  5. Kein Zugriff auf Webseiten #4
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    was auch noch hinzukommt: habe nach der langen sucherei die nase voll gehabt und wollte die ohnehin schon lange geplante neuinstallation angehen. doch leider ging diese auch nicht wie gewohnt. habe von der cd gestartet, die installation startet zwar, es werden die ganzen treiber geladen, dann schaltet das bild auf ein schwarzes bild mit einem blinkenden cursor oben links um und bleibt dort stehen. hat das vielleicht auch was mit dem problem zu tun?

  6. Kein Zugriff auf Webseiten #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    mit welchen progs überprüfst du dein sys auf viren und trojanern?
    funktioniert ansonsten dein cd/dvd laufwerk? ist die windows-cd ok?

  7. Kein Zugriff auf Webseiten #6
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    also nach viren suche ich mit norton antivirus 2005 und adware habe ich mit dem mir hier empfohlenen programm gesucht. beide male nichts gefunden. das dvd-laufwerk sollte auch in ordnung sein, denn ich habe es in beiden laufwerken probiert. cd müsste auch gut sein, denn ich habe erst kürzlich den anderen rechner damit installiert und habe es heute auch mit zwei cd`s probiert (original und sicherheitskopie).

  8. Kein Zugriff auf Webseiten #7
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    Ich habe da so eine vorahnung...
    Es kann sein das sich ein Virus in deine Bootsettings/Bios gefressen hat und du deshalb nicht mehr Windows Installen kannst.
    Wenn das jetzt der fall wäre denn kannste dich bestimmt nach ein neues Moba umsehen...
    ______________________


    MFG .c|ha0s

    Mein System >KLICK<

  9. Kein Zugriff auf Webseiten #8
    Junior Mitglied
    Threadstarter
    Standardavatar

    Standard

    kann ich das irgendwie prüfen? möchte nur nicht gleich auf verdacht losrasen und ein neues board kaufen. bringt ein neues bios-update nichts? kann es denn sein daß man sich einen solchen virus trotz ständig laufendem antivirenprogramm und firewall (norton internet security 2005) einfängt?


Kein Zugriff auf Webseiten

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.