Keine Laufwerke

Diskutiere Keine Laufwerke im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; HI@all Ich hab ein riesen Problem. Ich habe versucht meine Netzwerktreiber zu erneuern und nach einem neustart hatte ich keine netzwerkkarte mehr waren die falschen ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 9
 
  1. Keine Laufwerke #1
    Newbie Standardavatar

    Standard

    HI@all

    Ich hab ein riesen Problem.
    Ich habe versucht meine Netzwerktreiber zu erneuern und nach einem neustart hatte ich keine netzwerkkarte mehr
    waren die falschen treiber hab dann die alten treiber wieder installiert. Seitdem hab ich kein DVD-Laufwerk und kein DVD-Brenner mehr
    im Gerätemanager ist vor beiden ein Ausrufezeichen.

    Ich hab keine Ahnung wie ich die wieder funktionsfähig bekomme.
    Kann mir da jemand helfen?
    Danke

    MFG
    Kolossus

    ich hab win2000

  2. Standard

    Hallo Kolossus,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Keine Laufwerke #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    welches Board....welches OS..........??

    Mal im angesicherten Modus nur starten......und wenn auf dem Desktop, wieder REBOOT.....dann normal starten....

    MfG
    Fetter IT

  4. Keine Laufwerke #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich hab das ASUS P4P800S-Deluxe
    und benutzte Win2000


    können mir vielleicht aspi-treiber weiterhelfen?
    aktuelle

    MFG

    Kolossus

  5. Keine Laufwerke #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    weiß wirklich niemand was man machen kann.

    Unter Gerätmanager steht folgendes:
    Für das Gerät ist keine Treiber erforderlich. Der Treiber wurde deaktiviert.
    Hat jemand vielleicht jetzt ne Idee?
    ICh bin für jeden Ratschlag dankbat.

    MFG

    Kolossus

  6. Keine Laufwerke #5
    Forum Stammgast Avatar von realnarf

    Standard

    Versuch mal das:

    Regedit

    HKEY_LOCAL_MACHINE\SYSTEM\CurrentControl Set\Control\Class\
    Schlüssel {4D36E965-E325-11CE-BFC1-08002BE10318}
    "upperfilters" und "lowerfilters" löschen und neustarten, dann die Aspi Treiber installieren

  7. Keine Laufwerke #6
    Newbie
    Threadstarter
    Standardavatar

    Standard

    danke für den Tip
    aber unter diesem Punkt gibt es kein
    "upperfilters" und "lowerfilters"

    da gibt es nur:
    class
    enumproppages32
    icon
    installer32
    nointallclass
    silentinstall
    troubleshooter-0

    MFG

    Kolossus

  8. Keine Laufwerke #7
    Gelöscht
    Besucher Standardavatar

    Standard

    Hi,

    entferne doch mal die Laufwerke und starte den PC neu.....

    Tipp 2.....

    Tipp 3

    MfG
    Fetter IT

  9. Keine Laufwerke #8
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi
    ich hab auf einer seite gelesen, dass der ganze Schlüssel gelöscht werden muss.

    http://www.supernature-forum.de/vbb/showth...=&threadid=5103

    was haltet ihr davon

    MFG

    Kolossus


Keine Laufwerke

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.