Wie lange benötigt euer Sys zu Hochfahren ?

Diskutiere Wie lange benötigt euer Sys zu Hochfahren ? im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hallo zusammen, Wollte ma fragen wie ich mit 54 sec. zum Hochfahren so im Schnitt liege. Wäre nett wenner mal eure Zeiten posten könntet....



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 20
 
  1. Wie lange benötigt euer Sys zu Hochfahren ? #1
    Volles Mitglied Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard Wie lange benötigt euer Sys zu Hochfahren ?

    Hallo zusammen,


    Wollte ma fragen wie ich mit 54 sec. zum Hochfahren so im Schnitt liege.

    Wäre nett wenner mal eure Zeiten posten könntet.

  2. Standard

    Hallo HouseTier,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wie lange benötigt euer Sys zu Hochfahren ? #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    such mal im forum, so nen thread hatte wir meines wissens schon mal

  4. Wie lange benötigt euer Sys zu Hochfahren ? #3
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    Also ich kann da keinen Finden. Wenn einer weiss wo das steht bitte Link schicken.
    Aber ein Neustart dauert ja meistens auch nicht so lange ;)

  5. Wie lange benötigt euer Sys zu Hochfahren ? #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das ganze ist sinnlos es sei denn hier findet jemand eine Methode das zuverlaessig zu messen. Meinen Rechner hab ich zuletzt vor 32 Tagen neugestartet, daher werd ich das fuer so einen Thread so oder so nicht machen *g*

  6. Wie lange benötigt euer Sys zu Hochfahren ? #5
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    so mal anchgemessen vom Steckerschalter umlegen bis die Sanduhr verschwindet 1min 15sec

  7. Wie lange benötigt euer Sys zu Hochfahren ? #6
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    nurmal sone frage @Spohi:
    warum machste den Rechner denn nie aus ?

  8. Wie lange benötigt euer Sys zu Hochfahren ? #7
    Jointi
    Besucher Standardavatar

    Standard

    hmm wenn ich glück habe, 1-2 minuten und wenn ich pech habe, (wie so oft) 4-10 (!) minuten.

  9. Wie lange benötigt euer Sys zu Hochfahren ? #8
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Bei mir sinds knappe 45 Sekunden , bei 1-2 Minuten oder noch länger würd ich glaub ich durchdrehen ...

    MFG


Wie lange benötigt euer Sys zu Hochfahren ?

Besucher kamen mit folgenden Begriffen auf die Seite:

hochfahren a8n32-sli zu lange

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.