Lange Hochfahrzeit

Diskutiere Lange Hochfahrzeit im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Mein Problem ist: Nachdem Windoof geladen hat und ich mein passwort eingegeben habe dauert es erstmal 1Minute bis mein Hintergrund kommt. Dann wenn der Hintergrung ...



 
  1. Lange Hochfahrzeit #1
    Fortgeschrittenes Mitglied Avatar von pati-m

    Standard Lange Hochfahrzeit

    Mein Problem ist: Nachdem Windoof geladen hat und ich mein passwort eingegeben habe dauert es erstmal 1Minute bis mein Hintergrund kommt. Dann wenn der Hintergrung da ist dauert es erstmal 3-6min. bis meine Symbole kommen. Dann nochmal 5min. bis alles im Autostart geladen hat.
    Habe schon mit bootvis probiert hat aber nix geklappt.

    HELP

  2. Standard

    Hallo pati-m,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Lange Hochfahrzeit #2
    Computer - Papst Avatar von BassBoXX

    Standard

    Mein Problem ist: Nachdem Windoof geladen hat und ich mein passwort eingegeben habe dauert es erstmal 1Minute bis mein Hintergrund kommt. Dann wenn der Hintergrung da ist dauert es erstmal 3-6min. bis meine Symbole kommen. Dann nochmal 5min. bis alles im Autostart geladen hat.
    Habe schon mit bootvis probiert hat aber nix geklappt.
    Scan nach Spyware und schmeiß mal n paar Sachen ausm Autostart....

  4. Lange Hochfahrzeit #3
    Jim
    Jim ist offline
    Avatar von Jim

    Mein System
    Jim's Computer Details
    CPU:
    AMD Athlon XP Barton 3200+ @ 3800+
    Mainboard:
    Abit NF7-S2G
    Arbeitsspeicher:
    1GB A-Data und 1GB Infinion PC3200+ @ 226Mhz FSB \ 2,5,3,3,3
    Festplatte:
    80GB Samsung Spinpoint SP0812C und 40GB Seagate ST340015A
    Grafikkarte:
    Leadtek - GeForce6800LE @ 16\6 - 400Mhz\900Mhz von einem Arctic Cooling NV Silencer 5 Rev. 2 gekühlt
    Soundkarte:
    6 Channels 5.1 OnBoard
    Monitor:
    19" LG Electronics CS990DE
    Gehäuse:
    3R Systems R202Li
    Netzteil:
    Vecatech Super Silent LC6420 420 Watt (Black)
    3D Mark 2005:
    5346
    Betriebssystem:
    Windows XP Home Edition + ServicePack2 und Suse 9.3 und Kanotix 2005 02
    Laufwerke:
    LiteON Ltd122 DVD Laufwerk und Samsung CD-R/RW SW-252F 52x32x52 Brenner

    Standard

    Start-Ausführen... -"msconfig" eingeben!
    Dann ganz rechts auf "systemstart" und mache da mal einpaar Häkchen weg.

  5. Lange Hochfahrzeit #4
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von pati-m

    Standard

    @jim mit msconfig habe ich schon vor ein paar tagen ausprobiert. Hab ein paar sachen rausgeworfen bringt nix

    @ BassBoxx Mit adaware???

  6. Lange Hochfahrzeit #5
    Jim
    Jim ist offline
    Avatar von Jim

    Mein System
    Jim's Computer Details
    CPU:
    AMD Athlon XP Barton 3200+ @ 3800+
    Mainboard:
    Abit NF7-S2G
    Arbeitsspeicher:
    1GB A-Data und 1GB Infinion PC3200+ @ 226Mhz FSB \ 2,5,3,3,3
    Festplatte:
    80GB Samsung Spinpoint SP0812C und 40GB Seagate ST340015A
    Grafikkarte:
    Leadtek - GeForce6800LE @ 16\6 - 400Mhz\900Mhz von einem Arctic Cooling NV Silencer 5 Rev. 2 gekühlt
    Soundkarte:
    6 Channels 5.1 OnBoard
    Monitor:
    19" LG Electronics CS990DE
    Gehäuse:
    3R Systems R202Li
    Netzteil:
    Vecatech Super Silent LC6420 420 Watt (Black)
    3D Mark 2005:
    5346
    Betriebssystem:
    Windows XP Home Edition + ServicePack2 und Suse 9.3 und Kanotix 2005 02
    Laufwerke:
    LiteON Ltd122 DVD Laufwerk und Samsung CD-R/RW SW-252F 52x32x52 Brenner

    Standard

    Bin zwar nicht BassBoxx aber benutz Adaware!
    Der scannt doch auch die Registry oder nicht?
    Das hat bestimmt was mit der Registry zu tun.
    Ansonsten leere ALLE Temp Ordner.

  7. Lange Hochfahrzeit #6
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    jup damit gehts auch


Lange Hochfahrzeit

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.