Media Player spielt keine Clips aus dem Netz

Diskutiere Media Player spielt keine Clips aus dem Netz im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hallo, Habe das Problem, das wenn ich mir ein Video aus dem Netz ansehen möchte, der Mediaplayer mir nur sagt, er habe ein Netzwerkproblem festgestellt ...



 
  1. Media Player spielt keine Clips aus dem Netz #1
    Volles Mitglied Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard Media Player spielt keine Clips aus dem Netz

    Hallo,
    Habe das Problem, das wenn ich mir ein Video aus dem
    Netz ansehen möchte, der Mediaplayer mir nur sagt, er habe
    ein Netzwerkproblem festgestellt und muß neu gestartet werden.
    Lade ich den Clip aber auf meine Festplatte und öffne dann
    den Clip läuft´s.
    Was läuft falsch?

  2. Standard

    Hallo Dirk73,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Media Player spielt keine Clips aus dem Netz #2
    Computer - Papst Avatar von BassBoXX

    Standard

    Schonmal das ganze mit nem anderen Player getestet?

  4. Media Player spielt keine Clips aus dem Netz #3
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Was meinste denn überhaupt mit "Netz"?!? LAN oder Internet?

  5. Media Player spielt keine Clips aus dem Netz #4
    Volles Mitglied
    Threadstarter
    Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard

    Ich meine das Internet. Kein Netzwerk, ist nur ein Rechner.
    Alle Player funktionieren, nur eben nicht der Windoof Mediaplayer.
    Außer ich lade die Clip´s runter.

  6. Media Player spielt keine Clips aus dem Netz #5
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    ... dann versteh ich zwar nich, warum Du überhauptz den Windoof-Player nimmst..., aber schau bei dem mal unter Optionen, ob da irgendwas (evtl. in den Netzwerkeinstellungen) vermurkst is! Kann auch Malware-bedingt sein... --> Scannen mit Virenscanner, Spybot, Adaware.

  7. Media Player spielt keine Clips aus dem Netz #6
    Newbie Avatar von Simon

    Standard

    Hei
    Hast du n codec installiert? DivX, download bei Chip.de
    und n neuesten Mediaplayer? 10
    Windows update mal nachschauen ob was am start is.

  8. Media Player spielt keine Clips aus dem Netz #7
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Hast du n codec installiert? DivX, download bei Chip.de
    und n neuesten Mediaplayer? 10
    Windows update mal nachschauen ob was am start is.
    Dann würde er ja die Dateien von der Festplatte nicht abspielen...

    Ist der Media-Player vielleicht in der Firewall blockiert (der MP ab Version7 petzt ja unheimlich gerne Deine bisher geöffneten Dateien und vieles Andere an M$)?

  9. Media Player spielt keine Clips aus dem Netz #8
    Volles Mitglied
    Threadstarter
    Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard

    Also meine Firewall blockiert zwar den Media Player aber
    ich werde immer gefragt ob ich den Verkehr zulassen möchte.
    Dies macht der Mediaplayer auch nicht mehr.
    Das einzige was ich noch installiert habe war die Media Runtime 9.0
    Ansonsten alle updates bei Microsoft gezogen.


Media Player spielt keine Clips aus dem Netz

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.