Ist das normal ?....da stimmt doch was nicht !!

Diskutiere Ist das normal ?....da stimmt doch was nicht !! im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hab vorgestern XP Pro neuinstalliert,...dann wie die ganzen Programme drauf ...etc.. !!! Und natürlich auch wieder AntiVir XP ! AntiVirXp hatte ich noch auf einer ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. Ist das normal ?....da stimmt doch was nicht !! #1
    Volles Mitglied Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Pfeil Ist das normal ?....da stimmt doch was nicht !!

    Hab vorgestern XP Pro neuinstalliert,...dann wie die ganzen Programme drauf ...etc.. !!!

    Und natürlich auch wieder AntiVir XP !

    AntiVirXp hatte ich noch auf einer CD gehabt !

    Aber wo ich dan AntiVir installiert hatte ,und dann Updates davon machen wollte,....ging wie normal das Update`s Fenster auf ..usw.. !

    Aber da wo das Programm angefangen hat die Update`s runter zu laden,ist das Fenster weg gegangen....und das wars dann !

    Windows hat den Vorgang auf einmal unterbrochen und fertig !

    Die Update`s waren ja noch garnicht erst alle runter geladen ..etc.. !

    Hab dann AntiVir XP deinstalliert und mir ein neues aus dem Netz gezogen,aber immer wieder das gleiche Spiel !

    Was soll das ?

    Normal zieht sich AntiVir XP sich die Update`s von den Server runter,und dann muss mann ja auf installieren der neuen Daten auf Start drucken !

    Bitte um Hilfe !!

    Hagen

  2. Standard

    Hallo Hagen,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ist das normal ?....da stimmt doch was nicht !! #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Vllt. sind deren Updateserver zur Zeit down?!

    Würde dir aber sowieso einen anderen Scanner empfehlen. Avast ist imho (trotz negativer Berichte@CT) deutlich besser als das Schirmchen.

  4. Ist das normal ?....da stimmt doch was nicht !! #3
    LoQ
    LoQ ist offline
    Hardware Freak Standardavatar

    Mein System
    LoQ's Computer Details
    CPU:
    AMD Athlon 64 X2 4200+ non overclocked
    Mainboard:
    gigabyte k8nsc
    Arbeitsspeicher:
    2x 1GB Kingston Hyper X DDR 400
    Festplatte:
    2x Samsung SP1614N
    Grafikkarte:
    Asus Ax800pro
    Soundkarte:
    Terratec Auron 5.1 fun
    Monitor:
    BenQ FP937s
    Gehäuse:
    Avance Airliner
    Netzteil:
    Antec Neo Power 480W
    Betriebssystem:
    windoof xp SP2 etc.
    Laufwerke:
    das übliche, also 1x DVD Brenner und CD Brenner

    Standard

    server funzen.......hast du die winxp firewall drauf und aktiv? mach die mal zu....

  5. Ist das normal ?....da stimmt doch was nicht !! #4
    Hardware Freak Avatar von .c|ha0s

    Mein System
    .c|ha0s's Computer Details
    CPU:
    AMD Athlon X2 3800+ @ 2600Mhz|Thermalright SI-120
    Mainboard:
    Abit AN8-SLI
    Arbeitsspeicher:
    1024 curical ballistix tracer pc-4000 (Defekt atm)
    Festplatte:
    All 230gig (WD-80gig,WD-Raptor 74gig,Hitachi Sata2 80gig)
    Grafikkarte:
    Ponit of View Geforce 7800GT
    Soundkarte:
    Sennheiser 155, 7.1 @ Abit
    Monitor:
    19" Flatron (TFT)
    Gehäuse:
    TT Tsunami black line (Window)
    Netzteil:
    be Quiet! 420W black line
    3D Mark 2005:
    8242
    Betriebssystem:
    Win Pro SP1
    Laufwerke:
    DvD, DvD-burner @ LG

    Standard

    jo... wenn das prob weiterhin besteht zieh dir anderes antivirus prog..denn haste wenigstens erstma eins drauf..

  6. Ist das normal ?....da stimmt doch was nicht !! #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    das onlineupdate war schon immer die große schwäche von AntiVir
    es gibt nicht wenige fälle wo nach einem missglückten update
    das prog den dienst verweigert.. egal was man unternimmt
    meiner meinung nach muss man es RESTLOS deinstallieren
    also wirklich jegliche spuren müssen entfernt werden

  7. Ist das normal ?....da stimmt doch was nicht !! #6
    Hardware - Kenner Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    wer sich mit viren wie dem Y3K auskennt sollte wissen, dass in solchen fällen bereits ein Virus ins Syste gelangt sein könnte und nun einfach online updates aller Virenscanner abbricht.

    ^^Würde in dein Schema passen.

    Tipp: Win XP nochmal neu installieren und als erstes antivir draufmachen dann sollte es funzen und sobald das update drauf ist haben diese viren dann keine chance mehr.

  8. Ist das normal ?....da stimmt doch was nicht !! #7
    Volles Mitglied
    Threadstarter
    Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Pfeil

    Hab vorhin auch schon mal ein anderes Virenprogramm getestet !

    Panda AV Platinum !

    Damit hat das updaten auch nicht funktioniert !

    Bei Panda AV Platinum wurde mein System total langsam bei Neustarten !

    Hab es wieder runter geschmissen und wieder AntiVir instaliert !

    Aber das Problem ist immer noch !

    Hab auch schon mit Stinger auf Viren geprüft,aber nicht`s !

    Hab keine Lust shon wieder mein System neu zu installieren !

  9. Ist das normal ?....da stimmt doch was nicht !! #8
    Volles Mitglied
    Threadstarter
    Avatar von Hagen

    Mein System
    Hagen's Computer Details
    CPU:
    Intel Core 2 Duo E6600 @ 3608 Mhz @ 1,28 V.
    Mainboard:
    DFI LANParty UT ICFX3200-T2R/G
    Arbeitsspeicher:
    GB A-DATA Vitesta Extreme Edition DDR2 800
    Festplatte:
    160 GB SATA II Hitachi
    Grafikkarte:
    MSI 7900 GTO
    Soundkarte:
    xxxxxxxxxxxxxxxxxxxxxxxxxxx
    Monitor:
    ACER TFT 17"
    Gehäuse:
    Thermaltake Soprano 1000
    Netzteil:
    be quiet! Dark Power PRO, BQT P6-PRO-600W
    3D Mark 2005:
    ~12900
    Betriebssystem:
    Windows XP Pro
    Laufwerke:
    1 x DVD Brenner / 1x DVD Laufwerk

    Standard

    Oder kann das an dem Update Pack 1.7 von Winfuture liegen !

    Hab mir mal das runter geladen,um das ewige Updaten bei Windows zu ersparen !

    Vieleicht war ja beim dem Pack das schei.. Service Pack 2 dabei !

    Ich hoffe nicht !

    Bei den Updates in Software sind einige Updates wo SP2 dahinter steht !

    Hier ist die Liste des Pack`s mit den Update`s !

    http://winfuture.de/WinFuture_Update...r_FixList.html
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Ist das normal ?....da stimmt doch was nicht !!-cccc.jpg  


Ist das normal ?....da stimmt doch was nicht !!

Besucher kamen mit folgenden Begriffen auf die Seite:


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.