NT Autorität\System

Diskutiere NT Autorität\System im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; hiho meine werten freunde :) Mla ne Frage, was kanns noch fürn Grund haben, dass das System runterfährt nach 60 Sek. wenn man schon den ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. NT Autorität\System #1
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    hiho meine werten freunde :)

    Mla ne Frage,

    was kanns noch fürn Grund haben, dass das System runterfährt nach 60 Sek. wenn man schon den tollen Blaster Patch vom tollen Billy installiert hat?
    Ich krieg gleich ne Kriese in Win XP... zum Glück gibts noch freie OSs die besser funzen un nich ewig irgendwelche Probs haben... so....


    Also bidde mal helfen

    Grüßle,

    Ich

  2. Standard

    Hallo heuchler,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. NT Autorität\System #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Der Patch schliesst die Lücke ! Wenn der MSBlaster schon auf deinem Rechner ist nützt der Patch nix...

    Such mal nach folgenden Dateien :Msblast.exe Mslaugh.exe


    P.S : Hast du keinen Virenscanner ? Keine Firewall ? :cn

  4. NT Autorität\System #3
    Hardware - Junkie
    Threadstarter
    Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Hehe... doch sogar beides in mehrfacher Ausführung un mein System müsste rein theoretisch sauber sein.... hab vor en paar Tagen alles platt gemacht ( mal wieder wegen Win) un dann direkt alles fein säuberlich installt... u.a. auch schon den Patch plus SP1a und allen möglichen Sichheitstools.... naja... ich such dann mal ;)

    *such* *such* *such* *such* *suche beenden*

    Nee nix gefunden.. ;)



    kanns sonst nochn Grund geben?

  5. NT Autorität\System #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Poste mal nen Screenshot von deinem Taskmanager,... mit den aktiven Prozessen,....

  6. NT Autorität\System #5
    Hardware - Junkie Avatar von Peter

    Standard

    hier gibts nochmal ausführliche Informationen

    hier gibts genauere Informationen zum Entfernen

  7. NT Autorität\System #6
    Hardware - Junkie
    Threadstarter
    Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Wie füge ich denn den Screenshot ein? Hab doch keine HP.... hab grad schiss das dat wieder auftaucht hehe... naja man weiß schon warum man Linux nimmt

  8. NT Autorität\System #7
    Mitglied Avatar von anky8

    Standard

    hier findest du das Microsoft eigenes Tool zum entfernen vom Blaster.

  9. NT Autorität\System #8
    Hardware - Junkie
    Threadstarter
    Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Wenn ich dat schon seh... von Microsoft... wuahhahaa... jnaja gut ma probieren un dann abwarten

    Thx dir....

    Grüßle,


    Ich

    P.S.: Oder kann dat vielleicht an ner Firewall liegen? Hab neueste Kerio un dann Norton druff... jaja klingt komisch aber wollte ma testen un irgendwie fühlt man sich dann sicherer ;)


NT Autorität\System

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.