sehr lange Zugriffszeit auf den Arbeitsplatz

Diskutiere sehr lange Zugriffszeit auf den Arbeitsplatz im Microsoft Windows 95, 98, ME, NT, 2000 Forum im Bereich Microsoft Betriebssysteme; Hallo, ich habe gerade eine neue Festplatte eingebaut und mein System neu installiert (winxp pro incl. sp2). Alles läuft einwandfrei, aber wenn ich auf das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 26
 
  1. sehr lange Zugriffszeit auf den Arbeitsplatz #1
    Junior Mitglied Standardavatar

    Mein System
    Der Duke's Computer Details
    CPU:
    Intel Core2 Duo E8500 @3,16 GHz
    Mainboard:
    Asus P5E
    Arbeitsspeicher:
    4.096 MB, Corsair DDR2 PC8500 Dominator Dual Channel CL5
    Festplatte:
    2,1 TB, 4 Platten, 2 intern, 2x500 GB extern USB
    Grafikkarte:
    EVGA Geforce 8800 GTS 512MB superclocked
    Soundkarte:
    Creative X-Fi Fatality Gamer
    Monitor:
    EIZO FlexScan F730 19"
    Gehäuse:
    Chieftec
    Netzteil:
    BeQuit Dark Power pro 850 Watt
    3D Mark 2005:
    22.000
    Betriebssystem:
    WinXP Pro. SP 3
    Laufwerke:
    LG DVD Brenner SATA
    Sonstiges:
    nix

    Standard sehr lange Zugriffszeit auf den Arbeitsplatz

    Hallo,

    ich habe gerade eine neue Festplatte eingebaut und mein System neu installiert (winxp pro incl. sp2).

    Alles läuft einwandfrei, aber wenn ich auf das Arbeitsplatz icon klicke, dann dauert es im Vergleich zu meinem alten System sehr lange bis die vorhandenen Laufwerke angezeigt werden. Sind diese erstmal "anklickbar" unter dem Arbeitsplatz, dann kann ich diese auch sehr schnell öffnen. Nur der Zugriff auf den Arbeitsplatz dauert eben sehr lange. Woran kann das liegen?

    Achja, vorher hatte ich alles in FAT32 und nun NTFS. Liegt es daran?

  2. Standard

    Hallo Der Duke,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sehr lange Zugriffszeit auf den Arbeitsplatz #2
    Gelöscht
    Besucher Standardavatar

    Standard

    Eventuelle Netzlaufwerke die gerade nicht verfügbar sind? Feste IP vergeben? Ansichten für Miniaturen zwischenspeichern aktiviert? Indexierung auf den NTFS-Laufwerken schon deaktiviert?

  4. sehr lange Zugriffszeit auf den Arbeitsplatz #3
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Duke's Computer Details
    CPU:
    Intel Core2 Duo E8500 @3,16 GHz
    Mainboard:
    Asus P5E
    Arbeitsspeicher:
    4.096 MB, Corsair DDR2 PC8500 Dominator Dual Channel CL5
    Festplatte:
    2,1 TB, 4 Platten, 2 intern, 2x500 GB extern USB
    Grafikkarte:
    EVGA Geforce 8800 GTS 512MB superclocked
    Soundkarte:
    Creative X-Fi Fatality Gamer
    Monitor:
    EIZO FlexScan F730 19"
    Gehäuse:
    Chieftec
    Netzteil:
    BeQuit Dark Power pro 850 Watt
    3D Mark 2005:
    22.000
    Betriebssystem:
    WinXP Pro. SP 3
    Laufwerke:
    LG DVD Brenner SATA
    Sonstiges:
    nix

    Standard

    feste ip vergeben: Yes. Bereits erledigt -> daran liegt es nicht

    Indexierung auf den NTFS-Laufwerken schon deaktiviert? -> auch schon erledigt

    Ansichten für Miniaturen zwischenspeichern aktiviert? -> wo stelle ich das ein?
    Eventuelle Netzlaufwerke die gerade nicht verfügbar sind? -> dito

  5. sehr lange Zugriffszeit auf den Arbeitsplatz #4
    Gelöscht
    Besucher Standardavatar

    Standard

    Zitat Zitat von Der Duke
    feste ip vergeben: Yes. Bereits erledigt -> daran liegt es nicht
    Gut....

    Indexierung auf den NTFS-Laufwerken schon deaktiviert? -> auch schon erledigt
    Prima...

    Ansichten für Miniaturen zwischenspeichern aktiviert? -> wo stelle ich das ein?
    Explorer - Extras - Ordneroptionen - Ansicht - da steht das als zu deaktivierende Option
    Eventuelle Netzlaufwerke die gerade nicht verfügbar sind? -> dito
    ?? Was dito? Haste welche? Wenn ja, trennen wenn die nicht verfügbar sind...

  6. sehr lange Zugriffszeit auf den Arbeitsplatz #5
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Duke's Computer Details
    CPU:
    Intel Core2 Duo E8500 @3,16 GHz
    Mainboard:
    Asus P5E
    Arbeitsspeicher:
    4.096 MB, Corsair DDR2 PC8500 Dominator Dual Channel CL5
    Festplatte:
    2,1 TB, 4 Platten, 2 intern, 2x500 GB extern USB
    Grafikkarte:
    EVGA Geforce 8800 GTS 512MB superclocked
    Soundkarte:
    Creative X-Fi Fatality Gamer
    Monitor:
    EIZO FlexScan F730 19"
    Gehäuse:
    Chieftec
    Netzteil:
    BeQuit Dark Power pro 850 Watt
    3D Mark 2005:
    22.000
    Betriebssystem:
    WinXP Pro. SP 3
    Laufwerke:
    LG DVD Brenner SATA
    Sonstiges:
    nix

    Standard

    Unter Netzwerk sieht es bei mir wie folgt aus:

    Breitband:
    t-online 6.0
    Verbindung hergestellt
    WAN-Miniport (PPPOE)

    DFÜ
    t-online Direktanwahl
    Verbindung getrennt
    Parallelanschluss (direkt)

    LAN oder Hochgeschwindigkeitsinternet
    1394-Verbindung LAN-Verbindung
    Verbindung hergestellt Verbindung hergestellt
    1394-Netzwerkadapter Realtek RTL8139/810x Family Fast Ethernet NIC

    Habe TDSL und nutze das T-online 6.0 Startcenter.

  7. sehr lange Zugriffszeit auf den Arbeitsplatz #6
    Gelöscht
    Besucher Standardavatar

    Standard

    Das Firewire kannste deaktivieren, braucht kein Mensch fürs Netzwerk...

  8. sehr lange Zugriffszeit auf den Arbeitsplatz #7
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Duke's Computer Details
    CPU:
    Intel Core2 Duo E8500 @3,16 GHz
    Mainboard:
    Asus P5E
    Arbeitsspeicher:
    4.096 MB, Corsair DDR2 PC8500 Dominator Dual Channel CL5
    Festplatte:
    2,1 TB, 4 Platten, 2 intern, 2x500 GB extern USB
    Grafikkarte:
    EVGA Geforce 8800 GTS 512MB superclocked
    Soundkarte:
    Creative X-Fi Fatality Gamer
    Monitor:
    EIZO FlexScan F730 19"
    Gehäuse:
    Chieftec
    Netzteil:
    BeQuit Dark Power pro 850 Watt
    3D Mark 2005:
    22.000
    Betriebssystem:
    WinXP Pro. SP 3
    Laufwerke:
    LG DVD Brenner SATA
    Sonstiges:
    nix

    Standard

    Zitat Zitat von Fetter IT
    Das Firewire kannste deaktivieren, braucht kein Mensch fürs Netzwerk...
    Mit dem Firewire meinst Du die 1394-Verbindung?
    Wie gesagt, ein Netzwerk habe ich nicht. Nur ne Netzwerkkarte für DSL.

    Ein Sache habe ich vergessen zu erwähnen (ein Kollege wies mich darauf hin, dass dies ein Grund sein könnte).
    Unter dem Arbeitsplatzsymbol wird unter "eingehend" ein Chip-Kartenleser ausgewiesen. Das ist auch korrekt, aber nur insoweit, als dieser auch tatsächlich angeschlossen ist. Unter meiner alten WinXp Konfiguration wurde er dies aber nicht. Es ist ein USB Gerät für welches ich den Treiber aus dem Netz gezogen habe. Das Gerät funktioniert auch, wird aber zusätzlich noch in der Taskleiste rechts unten mit einem Symbol "Hardware sicher entfernen" ausgewiesen.

    Liegt es vielleicht daran?

  9. sehr lange Zugriffszeit auf den Arbeitsplatz #8
    Junior Mitglied
    Threadstarter
    Standardavatar

    Mein System
    Der Duke's Computer Details
    CPU:
    Intel Core2 Duo E8500 @3,16 GHz
    Mainboard:
    Asus P5E
    Arbeitsspeicher:
    4.096 MB, Corsair DDR2 PC8500 Dominator Dual Channel CL5
    Festplatte:
    2,1 TB, 4 Platten, 2 intern, 2x500 GB extern USB
    Grafikkarte:
    EVGA Geforce 8800 GTS 512MB superclocked
    Soundkarte:
    Creative X-Fi Fatality Gamer
    Monitor:
    EIZO FlexScan F730 19"
    Gehäuse:
    Chieftec
    Netzteil:
    BeQuit Dark Power pro 850 Watt
    3D Mark 2005:
    22.000
    Betriebssystem:
    WinXP Pro. SP 3
    Laufwerke:
    LG DVD Brenner SATA
    Sonstiges:
    nix

    Unglücklich

    Hier nun der aktuelle Zwischenstand nach einem weiteren völlig frustrierenden PC-Abend.

    Die 1394-Verbindung ist deaktiviert. Hat aber nichts gebracht.
    An dem USB-Chipkartenleser hat es auch nicht gelegen. Das Sysmbol aus der Taskleiste ist weg und das Gerät funktioniert (mit anderem Treiber) ebenfalls weiterhin einwandfrei.

    Zusätzlich habe ich für die neueste NERO Version den Nero Scout deaktiviert, welcher auch unter dem Arbeitsplatz zu sehen war. Hat ebenfalls nichts gebracht.

    Da ich alles mögliche aus Foren im Netz mittlerweile ausprobiert habe, bin ich langsam mächtig ratlos.

    Ich tippe (so ins blaue hinein) auf irgendwelche Netzwerk oder Dienst-Probleme. Dienste sind aber alle unnötigen deaktiviert, alle Registry Werte optimiert, mit Tune-up alle Performance Einstellungen erledigt, mit Norton die Festplatte optimiert, mit Bootvis der Bootvorgang optimiert und alle Treiber aktualisiert.

    Folgende Progrmamme laufen nach dem Systemstart permanent:
    - ZoneAlarm
    - AntiVir
    - Getright
    - CachemanXP
    - Software der G5 Lasermaus von Logitech
    - Treiber für die GeforceGS 7800 512 MB silent
    - Treiber für die Audigy 2 ZS
    - T-online Verbindungsassistent

    Ich gehe mittels des T-online Startcenters 6.0 über die Netzwerkkarte ins DSL Netz.

    Heute abend stoppe ich mal die Zeit, bis nach dem Doppelklick sich der Arbeitsplatz öffnet.

    Sollte man in der Systemsteuerung (unter erweitert) das Speichermanagement auf Programme oder das System auslegen? (habe 2 GB RAM von Corsair).


sehr lange Zugriffszeit auf den Arbeitsplatz

Besucher kamen mit folgenden Begriffen auf die Seite:

zugriff auf arbeitsplatz dauert lange

zugriff auf arbeitplatz dauert ewig netzwerk

doppelklick arbeitsplatz dauert lange

zugriff arbeitsplatz ewig netzlaufwerke
zugriffszeit auf netzrechner dauert zu lange
netzlaufwerke brauchen ewig im arbeitsplatz
winxp laufwerksanzeige arbeitsplatz sehr langsam
win xp zugriffszeit arbeitsplatz
sehr langer zugriff auf arbeitsplatz
laufwerk c zugriffszeit lang
doppelklick arbeitsplatz dauert ewig bis die laufwerke angezeigt werden
netzlaufwerk arbeitsplatz anzeigen ewig
arbeitsplatz icon anzeige dauert
zugriffszeit netzwerk
wieso braucht der arbeitsplatz lange zum anzeigen von laufwerken
lange zugriffszeiten laufwerke
arbeitsplatz braucht sehr lange
gigabit lan lange zugriffszeiten

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.